<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" prefix="og: https://ogp.me/ns# fb:https://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='https://www.static.lameziaclick.com/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.lameziaclick.com/wp-content/themes/lamezianews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="https://www.lameziaclick.com/xmlrpc.php" />
	
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Coronavirus, il Bollettino della Regione Calabria del 23 gennaio 2021: 30.861 (+402 rispetto a ieri) | Lamezia Click</title>
<meta name="description" content="In Calabria ad oggi sono stati sottoposti a test 472.687 soggetti per un totale di tamponi eseguiti 497.688 (allo stesso soggetto possono essere effettuati"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Coronavirus, il Bollettino della Regione Calabria del 23 gennaio 2021: 30.861 (+402 rispetto a ieri) | Lamezia Click">
<meta property="og:description" content="In Calabria ad oggi sono stati sottoposti a test 472.687 soggetti per un totale di tamponi eseguiti 497.688 (allo stesso soggetto possono essere effettuati">
<meta property="og:url" content="https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883">
<meta property="og:site_name" content="Lamezia Click">
<meta property="article:publisher" content="https://facebook.com/lameziaclick/">
<meta property="article:author" content="http://215079698503336">
<meta property="article:section" content="Attualità">
<meta property="og:updated_time" content="2021-01-23T17:01:59+01:00">
<meta property="fb:app_id" content="465311670157764">
<meta property="og:image" content="https://www.lameziaclick.com/media/2021/01/coronavirus20.jpg">
<meta property="og:image:secure_url" content="https://www.lameziaclick.com/media/2021/01/coronavirus20.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="600">
<meta property="og:image:alt" content="Coronavirus, il Bollettino della Regione Calabria del 23 gennaio 2021: 30.861 (+402 rispetto a ieri)">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Coronavirus, il Bollettino della Regione Calabria del 23 gennaio 2021: 30.861 (+402 rispetto a ieri) | Lamezia Click">
<meta name="twitter:description" content="In Calabria ad oggi sono stati sottoposti a test 472.687 soggetti per un totale di tamponi eseguiti 497.688 (allo stesso soggetto possono essere effettuati">
<meta name="twitter:site" content="@@LameziaClick">
<meta name="twitter:creator" content="@@LameziaClick">
<meta name="twitter:image" content="https://www.lameziaclick.com/media/2021/01/coronavirus20.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": [
                "Website",
                "Organization"
            ],
            "@id": "https://www.lameziaclick.com/#organization",
            "name": "Lamezia Click",
            "url": "https://www.lameziaclick.com",
            "email": "hapueditore@gmail.com"
        },
        {
            "@type": "WebSite",
            "@id": "https://www.lameziaclick.com/#website",
            "url": "https://www.lameziaclick.com",
            "name": "Lamezia Click",
            "publisher": {
                "@id": "https://www.lameziaclick.com/#organization"
            },
            "inLanguage": "it-IT",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.lameziaclick.com/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883#primaryImage",
            "url": "https://www.lameziaclick.com/media/2021/01/coronavirus20.jpg",
            "width": 800,
            "height": 600
        },
        {
            "@type": "WebPage",
            "@id": "https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883#webpage",
            "url": "https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883",
            "name": "Coronavirus, il Bollettino della Regione Calabria del 23 gennaio 2021: 30.861 (+402 rispetto a ieri) | Lamezia Click",
            "datePublished": "2021-01-23T17:00:02+01:00",
            "dateModified": "2021-01-23T17:01:59+01:00",
            "isPartOf": {
                "@id": "https://www.lameziaclick.com/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883#primaryImage"
            },
            "inLanguage": "it-IT"
        },
        {
            "@type": "NewsArticle",
            "headline": "Coronavirus, il Bollettino della Regione Calabria del 23 gennaio 2021: 30.861 (+402 rispetto a ieri) |",
            "datePublished": "2021-01-23T17:00:02+01:00",
            "dateModified": "2021-01-23T17:01:59+01:00",
            "author": {
                "@type": "Person",
                "name": "LameziaClick"
            },
            "publisher": {
                "@id": "https://www.lameziaclick.com/#organization"
            },
            "description": "In Calabria ad oggi sono stati sottoposti a test 472.687 soggetti per un totale di tamponi eseguiti 497.688 (allo stesso soggetto possono essere effettuati",
            "@id": "https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883#richSnippet",
            "isPartOf": {
                "@id": "https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883#webpage"
            },
            "image": {
                "@id": "https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883#primaryImage"
            },
            "inLanguage": "it-IT",
            "mainEntityOfPage": {
                "@id": "https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883#webpage"
            }
        }
    ]
}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://www.hapueditore.com' rel='preconnect' />
<link href='https://content.viralize.tv' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lamezia Click &raquo; Feed" href="https://www.lameziaclick.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Lamezia Click &raquo; Feed dei commenti" href="https://www.lameziaclick.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Lamezia Click &raquo; Coronavirus, il Bollettino della Regione Calabria del 23 gennaio 2021: 30.861 (+402 rispetto a ieri) Feed dei commenti" href="https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883/feed" />
<link rel='stylesheet' id='colorbox-theme8-css'  href='https://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='https://www.lameziaclick.com/wp-content/plugins/flex-posts/public/css/flex-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lameziaclick.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.lameziaclick.com/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lameziaclick.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.lameziaclick.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.lameziaclick.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sab_font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sab_custom_css-css'  href='https://www.lameziaclick.com/wp-content/plugins/simple-author-bio/includes/../css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lameziaclick.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://www.lameziaclick.com/media/dynamic-mobmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-roboto-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://www.lameziaclick.com/wp-content/plugins/heateor-social-comments/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.lameziaclick.com/wp-content/themes/lamezianews/style.css' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#021d5c;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#021d5c; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#021d5c; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
.widget h4 {font-size: 14px;line-height: 1.2;margin-bottom: 4px;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.lameziaclick.com/wp-content/themes/lamezianews/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://www.lameziaclick.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://www.lameziaclick.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lameziaclick.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lameziaclick.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='colorbox-js-extra'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"150","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js' id='colorbox-js'></script>
<script type='text/javascript' src='https://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js' id='colorbox-wrapper-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.lameziaclick.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5f82a7ddefe0520012e24ac9&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaclick.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46145840-4');
</script>
<script type='text/javascript' src='https://www.lameziaclick.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://www.lameziaclick.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lameziaclick.com/wp-json/wp/v2/posts/54883" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziaclick.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.lameziaclick.com/?p=54883' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2021_01_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2021_01_23%2Fcoronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883&#038;format=xml" />
<meta name="generator" content="NextGEN Gallery v3.5.0" />
<meta name="generator" content="NextGEN Gallery Optimizer Basic v2.1.5" />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style type="text/css">.crp-list-title {display: none;}
ol li.crp-list-item {list-style-type: disc !important; color: #021d5c}
div.crp-list-item-title a {font-size: 0.7em !important; font-weight: bold;} 
.widget li.crp-list-item {border-bottom: none !important;}</style>	
<meta http-equiv="Refresh" content="540">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-4');
</script>	
	</head>
<body id ="blog" class="post-template-default single single-post postid-54883 single-format-standard main mob-menu-slideout-over">
<script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '465311670157764',
      cookie     : true,
      xfbml      : true,
      version    : '4.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>                                           
	<div class="main-container">
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><div id="logo" class="image-logo">
								<a href="https://www.lameziaclick.com"><img src="https://www.lameziaclick.com/static/lcnews-header.png" alt="Lamezia Click" width="500" height="100"></a>
							</div>
			  </div>
			  <div style="float:right;">
                  <li id="zoom-social-icons-widget-2" class="extendedwopts-hide extendedwopts-mobile widget widget-sidebar zoom-social-icons-widget">
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--align-left zoom-social-icons-list--no-labels">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://facebook.com/lameziaclick" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">facebook</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 25px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/lameziaclick" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">twitter</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 25px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://instagram.com/_lameziaclick_" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">instagram</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 25px; padding:8px" ></span>

                                            </a>
                </li>

            
        </ul>

        </li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/editoriale">Editoriale<span class="sub"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lameziaclick.com/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/cultura">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/sport">Sport<span class="sub"></span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://archivio.lameziaclick.com/">Archivio<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
															<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="extendedwopts-hide extendedwopts-mobile widget widget">			<div class="execphpwidget"><div style="margin-top: 10px !important;" ><!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a644a090&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a644a090' border='0' alt='' /></a></noscript>
</div></div>
		</div><div class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget widget">			<div class="execphpwidget"><div style="margin-top: 10px !important;" >
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a4ea89cb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4ea89cb' border='0' alt='' /></a></noscript>

</div></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-54883" class="post post-54883 type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-in-primo-piano has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Coronavirus, il Bollettino della Regione Calabria del 23 gennaio 2021: 30.861 (+402 rispetto a ieri)</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">23 Gennaio 2021</span> | <span class="thecategory"><a href="https://www.lameziaclick.com/category/attualita" rel="nofollow">Attualità</a>, <a href="https://www.lameziaclick.com/category/in-primo-piano" rel="nofollow">In primo piano</a></span> | <span class="thecomment"><a href="https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><p><a href="https://www.lameziaclick.com/media/2021/01/coronavirus20.jpg"><img class="alignleft size-thumbnail wp-image-5685 colorbox-54883" src="https://www.lameziaclick.com/media/2021/01/coronavirus20-300x200.jpg" alt="" width="300" height="200"></a>In Calabria ad oggi sono stati sottoposti a test 472.687 soggetti per un totale di tamponi eseguiti 497.688 (allo stesso soggetto possono essere effettuati più test).</p>
<p>Le persone risultate positive al Coronavirus sono 30.861 (+402 rispetto a ieri), quelle negative 441.826.</p>
<p>Sono questi i dati giornalieri relativi all&#8217;epidemia da Covid-19 comunicati dal dipartimento Tutela della Salute.<span id="more-54883"></span></p>
<p>Territorialmente, dall’inizio dell’epidemia, i casi positivi sono così distribuiti:</p>
<p>&#8211; Cosenza: CASI ATTIVI 4.538 (56 in reparto Azienda ospedaliera di Cosenza; 15 in reparto al presidio di Rossano;14 al presidio ospedaliero di Acri; 14 al presidio ospedaliero di Cetraro; 12 all&#8217;ospedale da Campo; 10 in terapia intensiva, 4.417 in isolamento domiciliare); CASI CHIUSI 4.517 (4.277 guariti, 240 deceduti).</p>
<p>&#8211; Catanzaro: CASI ATTIVI 2.079 (21 in reparto all&#8217;Azienda ospedaliera di Catanzaro; 7 in reparto al presidio di Lamezia Terme; 20 in reparto all&#8217;Azienda ospedaliera universitaria Mater Domini; 6 in terapia intensiva; 2.025 in isolamento domiciliare); CASI CHIUSI 2.537 (2.452 guariti, 85 deceduti).</p>
<p>&#8211; Crotone: CASI ATTIVI 323 (19 in reparto; 304 in isolamento domiciliare); CASI CHIUSI 2.227 (2.187 guariti, 40 deceduti).</p>
<p>&#8211; Vibo Valentia: CASI ATTIVI 895 (16 ricoverati, 879 in isolamento domiciliare); CASI CHIUSI 1712 (1.677 guariti, 35 deceduti).</p>
<p>&#8211; Reggio Calabria: CASI ATTIVI 2.412 (79 in reparto all&#8217;Azienda ospedaliera di Reggio Calabria; 2 in reparto al presidio ospedaliero di Gioia Tauro; 8 in terapia intensiva; 2.323 in isolamento domiciliare); CASI CHIUSI 9.262 (9.101 guariti, 161 deceduti).</p>
<p>&#8211; Altra Regione o stato estero: CASI ATTIVI 93 (93 in isolamento domiciliare); CASI CHIUSI 266 (266 guariti).</p>
<p>I casi confermati oggi sono così suddivisi: Cosenza 183, Catanzaro 57, Crotone 11, Vibo Valentia 33, Reggio Calabria 118, altra Regione o Stato estero 0.</p>
<p>Dall’ultima rilevazione, le persone che si sono registrate sul portale della Regione Calabria per comunicare la loro presenza sul territorio regionale sono in totale 107.</p>
<p>Nel conteggio sono compresi anche i due pazienti di Bergamo trasferiti a Catanzaro, mentre non sono compresi i numeri del contagio pervenuti dopo la comunicazione dei dati alla Protezione civile.</p>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>														 





													</div>
 										<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v8.0&appId=465311670157764",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="widget widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AADm0ItVz7HloQF4"></script></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="text-17" class="extendedwopts-hide extendedwopts-mobile widget widget-sidebar widget_text"><h3 class="widget-title">redazione@lameziaclick.com</h3>			<div class="textwidget"></div>
		</li><li id="search-2" class="extendedwopts-show extendedwopts-desktop extendedwopts-tablet widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="https://www.lameziaclick.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="execphp-26" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ac453306&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac453306' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-30" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su LameziaClick</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=a3a5eb06&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a5eb06' border='0' alt='' /></a></noscript>
</div>
		</li><li id="miniloops-11" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/attualita/2021_01_23/maltempo-a-catanzaro-lido-vento-forte-provoca-distacco-croce-su-chiesa_54886" title="Maltempo, a Catanzaro lido vento forte provoca distacco croce su chiesa"><img src='https://www.lameziaclick.com/media/2021/01/ba338eac995b1e406725d765b9aa6a68-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">23 Gennaio  2021</span>  
</span>
<a href="https://www.lameziaclick.com/attualita/2021_01_23/maltempo-a-catanzaro-lido-vento-forte-provoca-distacco-croce-su-chiesa_54886" title="Maltempo, a Catanzaro lido vento forte provoca distacco croce su chiesa"><strong>Maltempo, a Catanzaro lido vento forte provoca distacco croce su chiesa</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883" title="Coronavirus, il Bollettino della Regione Calabria del 23 gennaio 2021: 30.861 (+402 rispetto a ieri)"><img src='https://www.lameziaclick.com/media/2021/01/coronavirus20-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">23 Gennaio  2021</span>  
</span>
<a href="https://www.lameziaclick.com/attualita/2021_01_23/coronavirus-il-bollettino-della-regione-calabria-del-23-gennaio-2021-30-861-402-rispetto-a-ieri_54883" title="Coronavirus, il Bollettino della Regione Calabria del 23 gennaio 2021: 30.861 (+402 rispetto a ieri)"><strong>Coronavirus, il Bollettino della Regione Calabria del 23 gennaio 2021: 30.861 (+402 rispetto a ieri)</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/attualita/2021_01_23/dichiarazioni-augias-spirli-chieda-scusa-alla-calabria_54875" title="Dichiarazioni Augias, Spirlì: «Chieda scusa alla Calabria»"><img src='https://www.lameziaclick.com/media/2021/01/spirli-ordinanza-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">23 Gennaio  2021</span>  
</span>
<a href="https://www.lameziaclick.com/attualita/2021_01_23/dichiarazioni-augias-spirli-chieda-scusa-alla-calabria_54875" title="Dichiarazioni Augias, Spirlì: «Chieda scusa alla Calabria»"><strong>Dichiarazioni Augias, Spirlì: «Chieda scusa alla Calabria»</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/attualita/2021_01_22/coronavirus-il-bollettino-della-regione-calabria-del-22-gennaio-2021-30459-368-rispetto-a-ieri_54869" title="Coronavirus, il Bollettino della Regione Calabria del 22 gennaio 2021: 30459 (+368 rispetto a ieri)"><img src='https://www.lameziaclick.com/media/2021/01/coronavirus20-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">22 Gennaio  2021</span>  
</span>
<a href="https://www.lameziaclick.com/attualita/2021_01_22/coronavirus-il-bollettino-della-regione-calabria-del-22-gennaio-2021-30459-368-rispetto-a-ieri_54869" title="Coronavirus, il Bollettino della Regione Calabria del 22 gennaio 2021: 30459 (+368 rispetto a ieri)"><strong>Coronavirus, il Bollettino della Regione Calabria del 22 gennaio 2021: 30459 (+368 rispetto a ieri)</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/attualita/2021_01_22/covid-in-asp-cosenza-ad-oggi-vaccinati-in-1-703-commissario-mastrobuono-chiede-accelerazione-assunzioni-personale_54863" title="Covid, in Asp Cosenza ad oggi vaccinati in 1.703. Commissario Mastrobuono chiede accelerazione assunzioni personale"><img src='https://www.lameziaclick.com/media/2021/01/isabella_mastrobuono-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">22 Gennaio  2021</span>  
</span>
<a href="https://www.lameziaclick.com/attualita/2021_01_22/covid-in-asp-cosenza-ad-oggi-vaccinati-in-1-703-commissario-mastrobuono-chiede-accelerazione-assunzioni-personale_54863" title="Covid, in Asp Cosenza ad oggi vaccinati in 1.703. Commissario Mastrobuono chiede accelerazione assunzioni personale"><strong>Covid, in Asp Cosenza ad oggi vaccinati in 1.703. Commissario Mastrobuono chiede accelerazione assunzioni personale</strong></a>
</li></ul></li><li id="execphp-24" class="viralizze widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_9Oyg4PZgyK6V"></script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>          <div id="footer-line">
                <div class="widget widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAAyqShVAkpV0awA"></script></div>
		</div>          </div>  
		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2021 <a href="https://www.lameziaclick.com" title="Quotidiano d&#039;informazione della città di Lamezia Terme e del suo comprensorio, con ampio spazio alle notizie regionali." rel="nofollow">Lamezia Click</a>.</div>
	<div class="copyright-text">Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br />
Direttore Responsabile: Candida Maione <br />
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
								</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>

</div><!--.main-container-->

<!-- ngg_resource_manager_marker --><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href='https://www.lameziaclick.com/privacy-cookies-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='' class='cookielawinfo-cookie-delete'>Click here to delete</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.lameziaclick.com" class="headertext"><img class="mob-standard-logo" src="https://www.lameziaclick.com/media/2020/03/lcnews-header.png"  alt="Lamezia Click"></a></div><div class="mobmenur-container"></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		<div class="menu-menu-principale-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/" class="">Home</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.lameziaclick.com/category/editoriale" class="">Editoriale</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lameziaclick.com/category/politica" class="">Politica</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lameziaclick.com/category/cronaca" class="">Cronaca</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="https://www.lameziaclick.com/category/attualita" class="">Attualità</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lameziaclick.com/category/chiesa" class="">Chiesa</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lameziaclick.com/category/cultura" class="">Cultura e Spettacolo</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lameziaclick.com/category/sport" class="">Sport</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://archivio.lameziaclick.com/" class="">Archivio</a></li></ul></div>
		</div><div class="mob-menu-left-bg-holder"></div></div>

		<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.lameziaclick.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script></body>
</html>