<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" prefix="og: https://ogp.me/ns# fb:https://www.facebook.com/2008/fbml" lang="it">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3482014415875072",enable_page_level_ads:true});</script>

	<meta charset="UTF-8">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-4"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-46145840-4');</script>
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='https://www.static.lameziaclick.com/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
<!--  <title>< ?php wp_title(' | ', true, 'right'); ?> LameziaClick</title>     -->
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.lameziaclick.com/wp-content/themes/lamezianews/xapple-touch-icon.png.pagespeed.ic.hzt93lLvNv.png"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="https://www.lameziaclick.com/xmlrpc.php"/>
	<title>L&#8217;incontro con l&#8217;assessore De Caprio a San Mazzeo è stato rinviato &#8211; Lamezia Click</title>

<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->
<meta name="description" content="Si comunica che l&#039;incontro con il Colonnello e Assessore Regionale, Sergio de Caprio, alias &quot;Capitan Ultimo, previsto per domani, martedì 28 luglio a San Mazzeo"/>

<meta name="keywords" content="attualità"/>

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lameziaclick.com/#organization","url":"https://www.lameziaclick.com/","name":"Hapù Editore","sameAs":[]},{"@type":"WebSite","@id":"https://www.lameziaclick.com/#website","url":"https://www.lameziaclick.com/","name":"Lamezia Click","publisher":{"@id":"https://www.lameziaclick.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lameziaclick.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280#webpage","url":"https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280","inLanguage":"it-IT","name":"L'incontro con l'assessore De Caprio a San Mazzeo è stato rinviato","isPartOf":{"@id":"https://www.lameziaclick.com/#website"},"breadcrumb":{"@id":"https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280#primaryimage","url":"https://www.lameziaclick.com/media/2020/02/capitano_ultimo.jpg","width":620,"height":340},"primaryImageOfPage":{"@id":"https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280#primaryimage"},"datePublished":"2020-07-27T16:20:58+02:00","dateModified":"2020-07-27T16:20:58+02:00"},{"@type":"Article","@id":"https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280#article","isPartOf":{"@id":"https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280#webpage"},"author":{"@id":"https://www.lameziaclick.com/author/dedolab#author"},"headline":"L&#8217;incontro con l&#8217;assessore De Caprio a San Mazzeo è stato rinviato","datePublished":"2020-07-27T16:20:58+02:00","dateModified":"2020-07-27T16:20:58+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280#webpage"},"publisher":{"@id":"https://www.lameziaclick.com/#organization"},"articleSection":"Attualità","image":{"@type":"ImageObject","@id":"https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280#primaryimage","url":"https://www.lameziaclick.com/media/2020/02/capitano_ultimo.jpg","width":620,"height":340}},{"@type":"Person","@id":"https://www.lameziaclick.com/author/dedolab#author","name":"LameziaClick","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lameziaclick.com/","url":"https://www.lameziaclick.com/","name":"Lamezia Click - Notizie in tempo reale"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280","url":"https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280","name":"L'incontro con l'assessore De Caprio a San Mazzeo è stato rinviato"}}]}]}</script>
<link rel="canonical" href="https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280"/>
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Lamezia Click &raquo; Feed" href="https://www.lameziaclick.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Lamezia Click &raquo; Feed dei commenti" href="https://www.lameziaclick.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Lamezia Click &raquo; L&#8217;incontro con l&#8217;assessore De Caprio a San Mazzeo è stato rinviato Feed dei commenti" href="https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280/feed"/>
<link rel='stylesheet' id='colorbox-theme8-css' href='https://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/themes/theme8/A.colorbox.css,qver=4.6.2.pagespeed.cf.wrSwhPDWby.css' type='text/css' media='screen'/>
<style id='colorbox-css-css' media='all'>span.zoomHover{height:100%;left:0;position:absolute;top:0;width:100%;z-index:9;background:url(/wp-content/plugins/jquery-colorbox/images/xzoom.png.pagespeed.ic.zkIwDdgwG_.png) no-repeat scroll 50% 50% transparent}a.zoomLink{position:relative;display:inline-block}</style>
<link rel='stylesheet' id='flex-posts-css' href='https://www.lameziaclick.com/wp-content/plugins/flex-posts/public/css/A.flex-posts.css,qver=1.6.0.pagespeed.cf.VCKaoxgVg-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lameziaclick.com/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.2.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css' href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/A.blocks.style.build.css,qver=1594015295.pagespeed.cf.UCjz2j8VeL.css' type='text/css' media='all'/>
<style id='awd-style-css' media='all'>.awd-visible-phone{display:none!important}.awd-visible-tablet{display:none!important}.awd-hidden-phone{}.awd-hidden-tablet{}.awd-hidden-desktop{display:none!important}.awd-visible-desktop{display:inherit!important}@media (min-width:980px){#top-bar .awd-hidden-phone{display:inline-block}#top-bar .awd-hidden-tablet{display:inline-block}#top-bar .awd-visible-desktop{display:inline-block!important}#sub-header .awd-hidden-phone{display:inline-block}#sub-header .awd-hidden-tablet{display:inline-block}#sub-header .awd-visible-desktop{display:inline-block!important}}@media (min-width:768px) and (max-width:979px){.awd-hidden-desktop{display:inherit!important}.awd-visible-desktop{display:none!important}.awd-visible-tablet{display:inherit!important}.awd-hidden-tablet{display:none!important}}@media (max-width:767px){.awd-hidden-desktop{display:inherit!important}.awd-visible-desktop{display:none!important}.awd-visible-phone{display:inherit!important}.awd-hidden-phone{display:none!important}}</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-public.css,qver=1.8.8.pagespeed.cf.9bzBAumhiD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-gdpr.css,qver=1.8.8.pagespeed.cf.rBqo-ZhFB1.css' type='text/css' media='all'/>
<style id='crp-public-css' media='all'>.crp-list-item.crp-list-item-has-image{display:flex;margin:5px 0}.crp-list-item.crp-list-item-has-image.crp-list-item-image-left .crp-list-item-image{margin-right:10px}.crp-list-item.crp-list-item-has-image.crp-list-item-image-right{justify-content:space-between}.crp-list-item.crp-list-item-has-image.crp-list-item-image-right .crp-list-item-image{margin-left:10px}.crp-list-item.crp-list-item-has-image.crp-list-item-image-left,.crp-list-item.crp-list-item-has-image.crp-list-item-image-right{align-items:center}.crp-list-item.crp-list-item-has-image.crp-list-item-image-above,.crp-list-item.crp-list-item-has-image.crp-list-item-image-below{flex-direction:column}.crp-list-item .crp-list-item-image{font-size:0}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.lameziaclick.com/wp-includes/css/A.dashicons.min.css,qver=5.4.2.pagespeed.cf.Zfe6btZDbd.css' type='text/css' media='all'/>
<style id='post-views-counter-frontend-css' media='all'>.post-views.entry-meta>span{margin-right:0!important;font: 16px/1}.post-views.entry-meta>span.post-views-icon.dashicons{display:inline-block;font-size:16px;line-height:1;text-decoration:inherit;vertical-align:middle}</style>
<link rel='stylesheet' id='sab_font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all'/>
<style id='sab_custom_css-css' media='all'>.dcms_author-info{background-color:#f2f2f2;padding:15px;margin:10px auto 10px;border:1px solid #ddd;border-radius:5px}.dcms_author-avatar .avatar{border-radius:50%;max-width:96px;float:left}.dcms_author-info .dcms_author-description,.dcms_author-info .dcms_author-heading{clear:none;margin:4px 0 4px 112px;padding:0}.dcms_author-info .dcms_author-heading{margin-bottom:6px}.dcms_author-footer{padding-top:16px;clear:both;width:100%}.dcms_author-footer:after{content:'';display:block;clear:both}.dcms_author-show-all{float:right}.dcms_author-social{float:left}.dcms_author-social a{text-align:center;text-decoration:none;background-color:#000;display:inline-block;box-shadow:none!important;border:none!important;width:24px;height:auto}.dcms_author-social a i{font-size:16px;color:#fff}.dcms_author-social .author-url,.dcms_author-social .author-github{background-color:#97bc31}.dcms_author-social .author-facebook{background-color:#3b5998}.dcms_author-social .author-twitter{background-color:#7ac9ed}.dcms_author-social .author-googleplus{background-color:#d64d2f}.dcms_author-social .author-linkedin{background-color:#1686b0}.dcms_author-social .author-pinterest{background-color:#cb2027}.dcms_author-social .author-youtube{background-color:#cb1e22}.dcms_author-social .author-instagram{background-color:#050707}@media (max-width:678px){.dcms_author-info .dcms_author-description,.dcms_author-info .dcms_author-heading,.dcms_author-avatar,.dcms_author-avatar .avatar,.dcms_author-show-all,.dcms_author-social{float:none;width:100%;margin:auto;text-align:center;margin-bottom:10px}.dcms_author-info .dcms_author-description{text-align:left}}</style>
<style id='widgetopts-styles-css' media='all'>body .extendedwopts-show{display:none}body .widgetopts-hide_title .widget-title{display:none}body .extendedwopts-md-right{text-align:right}body .extendedwopts-md-left{text-align:left}body .extendedwopts-md-center{text-align:center}body .extendedwopts-md-justify{text-align:justify}@media screen and (min-width:769px){body .extendedwopts-hide.extendedwopts-desktop{display:none}body .extendedwopts-show.extendedwopts-desktop{display:block}body .widget.clearfix-desktop{clear:both}}@media screen and (max-width:768px) and (min-width:737px){body .extendedwopts-hide.extendedwopts-tablet{display:none}body .extendedwopts-show.extendedwopts-tablet{display:block}body .widget.clearfix-desktop{clear:none}body .widget.clearfix-tablet{clear:both}}@media screen and (max-width:736px){body .extendedwopts-hide.extendedwopts-mobile{display:none}body .extendedwopts-show.extendedwopts-mobile{display:block}body .widget.clearfix-desktop,body .widget.clearfix-tablet{clear:none}body .widget.clearfix-mobile{clear:both}}</style>
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css' href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/A.wpzoom-socicon.css,qver=1594015295.pagespeed.cf.dF-3yjBB4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css' href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/A.genericons.css,qver=1594015295.pagespeed.cf.Qr2xcqLBR5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css' href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/A.academicons.min.css,qver=1594015295.pagespeed.cf.kkPHsT_Do6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css' href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/A.font-awesome-3.min.css,qver=1594015295.pagespeed.cf.Uj37Cg5YSW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css' href='https://www.lameziaclick.com/media/dynamic-mobmenu.css?ver=2.8-257' type='text/css' media='all'/>
<link rel='stylesheet' id='tf-google-webfont-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='tf-google-webfont-dosis-css' href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.lameziaclick.com/wp-content/plugins/heateor-social-comments/css/A.front.css,qver=1.5.2.pagespeed.cf.x0wlIK1ES1.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px auto}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<link rel='stylesheet' id='stylesheet-css' href='https://www.lameziaclick.com/wp-content/themes/lamezianews/A.style.css,qver=5.4.2.pagespeed.cf.xJQikEONJj.css' type='text/css' media='all'/>
<style id='stylesheet-inline-css' type='text/css'>body{background-color:#e7e5e6}body{background-image:url(coronavirus-il-bollettino-della-regione-calabria-del-27-luglio-1-247-0-rispetto-a-ieri_50275)}input#author:focus,input#email:focus,input#url:focus,#commentform textarea:focus,.widget .wpt_widget_content #tags-tab-content ul li a{border-color:#021d5c}a:hover,.menu .current-menu-item>a,.menu .current-menu-item,.current-menu-ancestor>a.sf-with-ul,.current-menu-ancestor,footer .textwidget a,.single_post a,#commentform a,.copyrights a:hover,a,footer .widget li a:hover,.menu>li:hover>a,.single_post .post-info a,.post-info a,.readMore a,.reply a,.fn a,.carousel a:hover,.single_post .related-posts a:hover,.sidebar.c-4-12 .textwidget a,footer .textwidget a,.sidebar.c-4-12 a:hover{color:#021d5c}.nav-previous a,.nav-next a,.header-button,.sub-menu,#commentform input#submit,.tagcloud a,#tabber ul.tabs li a.selected,.featured-cat,.mts-subscribe input[type="submit"],.pagination a,.widget .wpt_widget_content #tags-tab-content ul li a,.latestPost-review-wrapper{background-color:#021d5c;color:#fff}.article{color:#000!important;font-size:16px!important}.featured-cat{font-weight:inherit!important}.widget h4{font-size:14px;line-height:1.2;margin-bottom:4px}</style>
<link rel='stylesheet' id='GoogleFonts-css' href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='GoogleFonts2-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.lameziaclick.com/wp-content/themes/lamezianews/css/A.responsive.css,qver=5.4.2.pagespeed.cf.399HltUkFC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cssmobmenu-icons-css' href='https://www.lameziaclick.com/wp-content/plugins/mobile-menu/includes/css/A.mobmenu-icons.css,qver=2.8.pagespeed.cf.84Gl0YzMSg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cssmobmenu-css' href='https://www.lameziaclick.com/wp-content/plugins/mobile-menu/includes/css/A.mobmenu.css,qver=2.8.pagespeed.cf.TNXpQ7N5Sd.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.lameziaclick.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://www.lameziaclick.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var jQueryColorboxSettingsArray={"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"150","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"","colorboxAddClassToLinks":""};
//]]></script>
<script src="https://www.lameziaclick.com/wp-content/plugins/jquery-colorbox,_js,_jquery.colorbox-min.js,qver==1.4.33+jquery-colorbox,_js,_jquery-colorbox-wrapper-min.js,qver==4.6.2+add-to-any,_addtoany.min.js,qver==1.1.pagespeed.jc.WJoEwZtzJC.js"></script><script>eval(mod_pagespeed_swfemGJvGu);</script>
<script>eval(mod_pagespeed_pw2Wk1xR_m);</script>
<script>eval(mod_pagespeed_2MlMjfgRko);</script>
<script type='text/javascript'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/www.lameziaclick.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js,qver=1.8.8.pagespeed.jm.H1N_1u5B66.js'></script>
<script type='text/javascript' src='https://www.lameziaclick.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js,qver=2.8.pagespeed.jm.898B7CVAOj.js'></script>
<link rel='https://api.w.org/' href='https://www.lameziaclick.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziaclick.com/xmlrpc.php?rsd"/>
<link rel='prev' title='L&#8217;Asd Sambiase Lamezia riconferma lo staff tecnico per la prossima stagione' href='https://www.lameziaclick.com/sport/2020_07_27/lasd-sambiase-lamezia-riconferma-lo-staff-tecnico-per-la-prossima-stagione_50278'/>
<link rel='next' title='Lamezia Terme, il 29 luglio presentazione del romanzo di Daniela Grandinetti &#8220;Le mani in tasca&#8221;' href='https://www.lameziaclick.com/cultura/2020_07_27/lamezia-terme-il-29-luglio-presentazione-del-romanzo-di-daniela-grandinetti-le-mani-in-tasca_50281'/>
<link rel='shortlink' href='https://www.lameziaclick.com/?p=50280'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Share",Save:"Salva",Subscribe:"Abbonati",Email:"Email",Bookmark:"Segnalibro",ShowAll:"espandi",ShowLess:"comprimi",FindServices:"Trova servizi",FindAnyServiceToAddTo:"Trova subito un servizio da aggiungere",PoweredBy:"Powered by",ShareViaEmail:"Condividi via email",SubscribeViaEmail:"Iscriviti via email",BookmarkInYourBrowser:"Aggiungi ai segnalibri",BookmarkInstructions:"Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",AddToYourFavorites:"Aggiungi ai favoriti",SendFromWebOrProgram:"Invia da qualsiasi indirizzo email o programma di posta elettronica",EmailProgram:"Programma di posta elettronica",More:"Di più&#8230;",ThanksForSharing:"Thanks for sharing!",ThanksForFollowing:"Thanks for following!"};var a2a_config=a2a_config||{};a2a_config.counts={recover_protocol:'http'};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Lamezia Click"/>
<meta property="og:locale" content="it_it"/>
<meta property="og:type" content="article"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="340"/>
<meta property="og:image" content="https://www.lameziaclick.com/media/2020/02/capitano_ultimo.jpg"/>
<meta property="og:title" content="L&#8217;incontro con l&#8217;assessore De Caprio a San Mazzeo è stato rinviato"/>
<meta property="og:url" content="https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280"/>
<meta property="og:description" content="Si comunica che l&#8217;incontro con il Colonnello e Assessore Regionale, Sergio de Caprio, alias “Capitan Ultimo, previsto per domani, martedì 28 luglio a San Mazzeo, è stato rinviato per la sopraggiunta convocazione della Giunta Regionale. &#8220;L’iniziativa – spiega il parroco della comunità, Don Andrea Latelli &#8211; sarà organizzata alla prima data utile, con la certezza [&hellip;]"/>
<meta prefix="fb: https://ogp.me/ns/fb#" property="fb:app_id" content="465311670157764"/>
<meta property="fb:admins" content="100000471375154"/>
<!-- /Open Graph Meta Data -->
<!-- <meta name="NextGEN" version="3.3.6" /> -->
<style type="text/css">.crp-list-title{display:none}ol li.crp-list-item{list-style-type:disc!important;color:#021d5c}div.crp-list-item-title a{font-size:.7em!important;font-weight:bold}.widget li.crp-list-item{border-bottom:none!important}</style>	
<meta http-equiv="Refresh" content="540">
	
	</head>
<body id="blog" class="post-template-default single single-post postid-50280 single-format-standard main mob-menu-slideout-over">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script>
<script>window.fbAsyncInit=function(){FB.init({appId:'465311670157764',cookie:true,xfbml:true,version:'4.0'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>                                           
<h1 style="visibility: hidden; display: none;">L&#039;incontro con l&#039;assessore De Caprio a San Mazzeo è stato rinviato | Lamezia ClickLamezia Click</h1>
<h2 style="visibility: hidden; display: none;">Lamezia Click Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria</h2>
	<div class="main-container">
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="https://www.lameziaclick.com"><img src="https://static.lameziaclick.com/lcnews-header.png" alt="Lamezia Click" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <div class="awd-hidden-phone"><li id="zoom-social-icons-widget-2" class="widget widget-sidebar zoom-social-icons-widget">
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--align-left zoom-social-icons-list--no-labels">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link" href="https://facebook.com/lameziaclick" target="_blank">
                                                                        
                                                    <span class="screen-reader-text">facebook</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 25px; padding:8px"></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link" href="https://twitter.com/lameziaclick" target="_blank">
                                                                        
                                                    <span class="screen-reader-text">twitter</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 25px; padding:8px"></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link" href="https://instagram.com/_lameziaclick_" target="_blank">
                                                                        
                                                    <span class="screen-reader-text">instagram</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 25px; padding:8px"></span>

                                            </a>
                </li>

            
        </ul>

        </li></div>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation">
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/editoriale">Editoriale<span class="sub"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lameziaclick.com/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/cultura">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/sport">Sport<span class="sub"></span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://archivio.lameziaclick.com/">Archivio<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
															<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="awd-hidden-phone"><div class="widget widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_8CcLVPpC90C2"></script></div>
		</div></div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-50280" class="post post-50280 type-post status-publish format-standard has-post-thumbnail hentry category-attualita has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">L&#8217;incontro con l&#8217;assessore De Caprio a San Mazzeo è stato rinviato</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">27 Luglio 2020</span> | <span class="thecategory"><a href="https://www.lameziaclick.com/category/attualita" rel="nofollow">Attualità</a></span> | <span class="thecomment"><a href="https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280" data-a2a-title="L’incontro con l’assessore De Caprio a San Mazzeo è stato rinviato"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="https://www.lameziaclick.com/media/2020/02/capitano_ultimo.jpg"><img class="alignleft size-thumbnail wp-image-44944 colorbox-50280" src="https://www.lameziaclick.com/media/2020/02/capitano_ultimo-300x200.jpg.pagespeed.ce.PBDGUgD2ve.jpg" alt="" width="300" height="200"></a>Si comunica che l&#8217;incontro con il Colonnello e Assessore Regionale, Sergio de Caprio, alias “Capitan Ultimo, previsto per domani, martedì 28 luglio a San Mazzeo, è stato rinviato per la sopraggiunta convocazione della Giunta Regionale.<span id="more-50280"></span></p>
<p>&#8220;L’iniziativa – spiega il parroco della comunità, Don Andrea Latelli &#8211; sarà organizzata alla prima data utile, con la certezza che viva resterà la valenza del dibattito e sicuri che la Preghiera sarà luce per le Istituzioni che soprattutto in questi ultimi mesi di forte fragilità umana, sono stati e sono chiamati a far prevalere il bene della collettività. Auguriamo a Capitan Ultimo ed a tutta la Giunta Regionale buon lavoro&#8221;.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280" data-a2a-title="L’incontro con l’assessore De Caprio a San Mazzeo è stato rinviato"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_07_27%2Flincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280&amp;linkname=L%E2%80%99incontro%20con%20l%E2%80%99assessore%20De%20Caprio%20a%20San%20Mazzeo%20%C3%A8%20stato%20rinviato" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
 										<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li></ul><div id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=465311670157764",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="widget widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADm0ItVz7HloQF4"></script></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<div class="awd-hidden-phone"><li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="https://www.lameziaclick.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}">
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li></div><li id="execphp-22" class="TahitiFiori widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=16");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=add18020&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add18020' border='0' alt=''/></a></noscript>
</div>
		</li><li id="execphp-29" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=11");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=ac0005c3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0005c3' border='0' alt=''/></a></noscript>
</div>
		</li><li id="execphp-30" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su LameziaClick</h3>
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=9");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=a3a5eb06&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a5eb06' border='0' alt=''/></a></noscript>
</div>
		</li><li id="miniloops-11" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280" title="L&#8217;incontro con l&#8217;assessore De Caprio a San Mazzeo è stato rinviato"><img src='https://www.lameziaclick.com/media/2020/02/xcapitano_ultimo-300x200-ml-125x80.jpg.pagespeed.ic.SVq9zdvirA.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">27 Luglio  2020</span>  
</span>
<a href="https://www.lameziaclick.com/attualita/2020_07_27/lincontro-con-lassessore-de-caprio-a-san-mazzeo-e-stato-rinviato_50280" title="L&#8217;incontro con l&#8217;assessore De Caprio a San Mazzeo è stato rinviato"><strong>L&#8217;incontro con l&#8217;assessore De Caprio a San Mazzeo è stato rinviato</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/attualita/2020_07_27/coronavirus-il-bollettino-della-regione-calabria-del-27-luglio-1-247-0-rispetto-a-ieri_50275" title="Coronavirus, il Bollettino della Regione Calabria del 27 luglio: 1.247 (+0 rispetto a ieri)"><img src='https://www.lameziaclick.com/media/2020/07/xcoronavirus20-300x200-ml-125x80.jpg.pagespeed.ic._fTSAVjQzk.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">27 Luglio  2020</span>  
</span>
<a href="https://www.lameziaclick.com/attualita/2020_07_27/coronavirus-il-bollettino-della-regione-calabria-del-27-luglio-1-247-0-rispetto-a-ieri_50275" title="Coronavirus, il Bollettino della Regione Calabria del 27 luglio: 1.247 (+0 rispetto a ieri)"><strong>Coronavirus, il Bollettino della Regione Calabria del 27 luglio: 1.247 (+0 rispetto a ieri)</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/attualita/2020_07_27/lamezia-terme-passaggio-della-campana-del-lions-club-di-lamezia-host_50265" title="Lamezia Terme, Passaggio della Campana del Lions Club di Lamezia Host "><img src='https://www.lameziaclick.com/media/2020/07/xpassaggio_lions-300x200-ml-125x80.jpeg.pagespeed.ic.PyX9mkuILZ.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">27 Luglio  2020</span>  
</span>
<a href="https://www.lameziaclick.com/attualita/2020_07_27/lamezia-terme-passaggio-della-campana-del-lions-club-di-lamezia-host_50265" title="Lamezia Terme, Passaggio della Campana del Lions Club di Lamezia Host "><strong>Lamezia Terme, Passaggio della Campana del Lions Club di Lamezia Host </strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/attualita/2020_07_27/la-regione-in-campo-per-la-tutela-del-cedro-e-dell-arancio-biondo-gallo-preserviamo-il-futuro-della-nostra-terra_50263" title="La Regione in campo per la tutela del cedro e dell&#8217; arancio biondo, Gallo: &#8220;preserviamo il futuro della nostra terra&#8221;"><img src='https://www.lameziaclick.com/media/2020/07/xGALLO-3-3-300x200-ml-125x80.jpg.pagespeed.ic.39EwHAhOAQ.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">27 Luglio  2020</span>  
</span>
<a href="https://www.lameziaclick.com/attualita/2020_07_27/la-regione-in-campo-per-la-tutela-del-cedro-e-dell-arancio-biondo-gallo-preserviamo-il-futuro-della-nostra-terra_50263" title="La Regione in campo per la tutela del cedro e dell&#8217; arancio biondo, Gallo: &#8220;preserviamo il futuro della nostra terra&#8221;"><strong>La Regione in campo per la tutela del cedro e dell&#8217; arancio biondo, Gallo: &#8220;preserviamo il futuro della nostra terra&#8221;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/attualita/2020_07_27/gizzeria-lido-senzacqua-lira-dei-villeggianti_50262" title="Gizzeria Lido senz&#8217;acqua. L&#8217;ira dei villeggianti"><img src='https://www.lameziaclick.com/media/2020/05/xacqua-rubinetto-vs-acqua-bottiglia-300x200-ml-125x80.jpg.pagespeed.ic.BEv_ZItqUT.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">27 Luglio  2020</span>  
</span>
<a href="https://www.lameziaclick.com/attualita/2020_07_27/gizzeria-lido-senzacqua-lira-dei-villeggianti_50262" title="Gizzeria Lido senz&#8217;acqua. L&#8217;ira dei villeggianti"><strong>Gizzeria Lido senz&#8217;acqua. L&#8217;ira dei villeggianti</strong></a>
</li></ul></li><li id="execphp-24" class="viralizze widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_8uCyckgzFqB4"></script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>          <div id="footer-line">
                <div class="widget widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADUX0ZaBBnVInM4"></script></div>
		</div>          </div>  
		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2020 <a href="https://www.lameziaclick.com" title="Lamezia Click Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria" rel="nofollow">Lamezia Click</a>.</div>
	<div class="copyright-text">Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br/>
Direttore Responsabile: Candida Maione <br/>
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
								</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>

</div><!--.main-container-->

<!-- ngg_resource_manager_marker --><!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href='https://www.lameziaclick.com/privacy-cookies-policy/' id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">Maggiori informazioni</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <a href='' class='cookielawinfo-cookie-delete'>Click here to delete</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">//<![CDATA[
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
//]]></script>
<!--googleon: all--><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu" data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.lameziaclick.com" class="headertext"><img class="mob-standard-logo" src="https://www.lameziaclick.com/media/2020/03/lcnews-header.png.pagespeed.ce.fz4MPNuPGt.png" alt="Lamezia Click"></a></div><div class="mobmenur-container"></div></div>
				<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
				<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

				<div class="mobmenu-content">
				<div class="menu-menu-principale-container"><ul id="mobmenuleft"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/" class="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.lameziaclick.com/category/editoriale" class="">Editoriale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lameziaclick.com/category/politica" class="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lameziaclick.com/category/cronaca" class="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="https://www.lameziaclick.com/category/attualita" class="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lameziaclick.com/category/chiesa" class="">Chiesa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lameziaclick.com/category/cultura" class="">Cultura e Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lameziaclick.com/category/sport" class="">Sport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://archivio.lameziaclick.com/" class="">Archivio</a></li></ul></div>
				</div><div class="mob-menu-left-bg-holder"></div></div>

			</body>
</html>