<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-4');
</script>
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.static.lameziaclick.com/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--  <title>< ?php wp_title(' | ', true, 'right'); ?> LameziaClick</title>     -->
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.lameziaclick.com/wp-content/themes/lamezianews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.lameziaclick.com/xmlrpc.php" />
	<title>“I poveri vi mandano a dire”: incontro pubblico e di confronto della Caritas Diocesana di Lamezia Terme il 14 novembre - LameziaClick</title>
<meta name="description" content="LAMEZIA TERME (CATANZARO) - Giovedì 14 novembre alle 17 nei locali della Mensa della Caritas Diocesana di Lamezia Terme - parrocchia dell&#039;Addolorata (Pietà) - si terrà un&#039;incontro pubblico e di confronto dal titolo “I poveri vi mandano a dire”, in occasione della III Giornata Mondiale dei Poveri. Nel corso dell&#039;incontro&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.lameziaclick.com/chiesa/2019_11_13/i-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513" />
<meta name="author" content="LameziaClick">
<script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "LameziaClick","url" : "http:\/\/www.lameziaclick.com","sameAs" : ["http:\/\/facebook.com\/lameziaclick\/", "https:\/\/twitter.com\/@LameziaClick", "https:\/\/instagram.com\/_lameziaclick_", "https:\/\/lameziaclick.tumblr.com\/"]}</script>
<meta property="og:url" content="http://www.lameziaclick.com/chiesa/2019_11_13/i-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513/" />
<meta property="og:site_name" content="LameziaClick" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://facebook.com/lameziaclick/" />
<meta property="article:publisher" content="http://facebook.com/lameziaclick/" />
<meta property="og:title" content="“I poveri vi mandano a dire”: incontro pubblico e di confronto della Caritas Diocesana di Lamezia Terme il 14 novembre - LameziaClick" />
<meta property="og:description" content="LAMEZIA TERME (CATANZARO) - Giovedì 14 novembre alle 17 nei locali della Mensa della Caritas Diocesana di Lamezia Terme - parrocchia dell&#039;Addolorata (Pietà) - si terrà un&#039;incontro pubblico e di confronto dal titolo “I poveri vi mandano a dire”, in occasione della III Giornata Mondiale dei Poveri. Nel corso dell&#039;incontro&hellip;" />
<meta property="og:image" content="http://www.lameziaclick.com/media/2019/11/giornata-dei-poveri-1.jpeg" />
<meta property="og:image:width" content="716" />
<meta property="og:image:height" content="1024" />
<meta property="fb:pages" content="215079698503336" />
<meta property="fb:admins" content="100000471375154" />
<meta property="fb:app_id" content="465311670157764" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@LameziaClick" />
<meta name="twitter:creator" content="@LameziaClick" />
<meta name="twitter:title" content="“I poveri vi mandano a dire”: incontro pubblico e di confronto della Caritas Diocesana di Lamezia Terme il 14 novembre - LameziaClick" />
<meta name="twitter:description" content="LAMEZIA TERME (CATANZARO) - Giovedì 14 novembre alle 17 nei locali della Mensa della Caritas Diocesana di Lamezia Terme - parrocchia dell&#039;Addolorata (Pietà) - si terrà un&#039;incontro pubblico e di confronto dal titolo “I poveri vi mandano a dire”, in occasione della III Giornata Mondiale dei Poveri. Nel corso dell&#039;incontro&hellip;" />
<meta name="twitter:image" content="http://www.lameziaclick.com/media/2019/11/giornata-dei-poveri-1-220x162.jpeg" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed" href="http://www.lameziaclick.com/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed dei commenti" href="http://www.lameziaclick.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; “I poveri vi mandano a dire”: incontro pubblico e di confronto della Caritas Diocesana di Lamezia Terme il 14 novembre Feed dei commenti" href="http://www.lameziaclick.com/chiesa/2019_11_13/i-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513/feed" />
<link rel='stylesheet' id='colorbox-theme8-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lameziaclick.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.lameziaclick.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sab_font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sab_custom_css-css'  href='http://www.lameziaclick.com/wp-content/plugins/simple-author-bio/includes/../css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='http://www.lameziaclick.com/wp-content/plugins/flex-posts/public/css/flex-posts.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#021d5c;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#021d5c; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#021d5c; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
.widget h4 {font-size: 14px;line-height: 1.2;margin-bottom: 4px;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.lameziaclick.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='http://www.lameziaclick.com/wp-json/' />
<link rel='prev' title='LIFF6, Ninni Bruschetta: “L’industria cinematografica in Italia non esiste!”' href='http://www.lameziaclick.com/cultura/2019_11_13/liff6-ninni-bruschetta-lindustria-cinematografica-in-italia-non-esiste_41510' />
<link rel='next' title='Lamezia, il 15 novembre incontro del MASCI su “Bullismo e cyber-bullismo: anticamera della mafiosità”' href='http://www.lameziaclick.com/attualita/2019_11_13/lamezia-il-15-novembre-incontro-del-masci-su-bullismo-e-cyber-bullismo-anticamera-della-mafiosita_41515' />
<link rel='shortlink' href='http://www.lameziaclick.com/?p=41513' />
<link rel="alternate" type="application/json+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<style type="text/css">
.related-posts ul{list-style:none;width:100%;float:left;clear:both;margin:1em 0 2em;padding:0}
.related-posts li{display:block;clear:left;margin:0;padding:0}
.related-posts img{float:left;margin:0 .5em .5em 0}
</style>    
    <!-- <meta name="NextGEN" version="3.2.18" /> -->
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script async src='https://www.googletagmanager.com/gtag/js?id=UA-46145840-4'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-46145840-4' , {'allow_display_features': false,});

</script>
	
<meta http-equiv="Refresh" content="540"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3482014415875072",
          enable_page_level_ads: true
     });
</script>
	
	</head>
<body id ="blog" class="post-template-default single single-post postid-41513 single-format-standard main">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2224519637858147',
      cookie     : true,
      xfbml      : true,
      version    : '3.3'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<h1 style="visibility: hidden; display: none;">“I poveri vi mandano a dire”: incontro pubblico e di confronto della Caritas Diocesana di Lamezia Terme il 14 novembre  &middot;  LameziaClick LameziaClick</h1>
<h2 style="visibility: hidden; display: none;">LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria</h2>
	<div class="main-container">
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="http://www.lameziaclick.com"><img src="http://www.static.lameziaclick.com/lcnews-header.png" alt="Lamezia Click" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                                </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/editoriale">Editoriale<span class="sub"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lameziaclick.com/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/cultura">Cultura<span class="sub"></span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/sport">Sport<span class="sub"></span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lameziaclick.com/archivio">Archivio<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
															<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAC_8CcLVPpC90C2"></script></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-41513" class="post post-41513 type-post status-publish format-standard has-post-thumbnail hentry category-chiesa has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">“I poveri vi mandano a dire”: incontro pubblico e di confronto della Caritas Diocesana di Lamezia Terme il 14 novembre</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">13 novembre 2019</span> | <span class="thecategory"><a href="http://www.lameziaclick.com/category/chiesa" rel="nofollow">Chiesa</a></span> | <span class="thecomment"><a href="http://www.lameziaclick.com/chiesa/2019_11_13/i-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/chiesa/2019_11_13/i-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513" data-a2a-title="“I poveri vi mandano a dire”: incontro pubblico e di confronto della Caritas Diocesana di Lamezia Terme il 14 novembre"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.lameziaclick.com/chiesa/2019_11_13/i-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.lameziaclick.com/media/2019/11/giornata-dei-poveri.jpeg"><img class="alignleft size-medium wp-image-360 colorbox-41513" src="http://www.lameziaclick.com/media/2019/11/giornata-dei-poveri-210x300.jpeg" alt="" width="210" height="300"></a>LAMEZIA TERME (CATANZARO) &#8211; Giovedì 14 novembre alle 17 nei locali della Mensa della Caritas Diocesana di Lamezia Terme &#8211; parrocchia dell&#8217;Addolorata (Pietà) &#8211; si terrà un&#8217;incontro pubblico e di confronto dal titolo “I poveri vi mandano a dire”, in occasione della III Giornata Mondiale dei Poveri.<span id="more-41513"></span></p>
<p>Nel corso dell&#8217;incontro verranno illustrati i servizi e le attività della Caritas Diocesana di Lamezia Terme attraverso la voce di chi opera. Interverranno: S.E. Mons. Giuseppe Schillaci vescovo di Lamezia Terme, Don Francesco De Cicco direttore Caritas Diocesana e Don Giacomo Panizza vicedirettore Caritas Diocesana. La giornata è un invito alla riflessione e all&#8217;azione sulle forme di povertà e sulle condizioni di disuguaglianza ed emarginazione presenti allo stato attuale. “I poveri non possono essere ignorati, hanno un volto e qualcosa da dire”, non possono essere soggetti socialmente invisibili, così come non possono esserlo le cause stesse della povertà. Quest&#8217;ultima, prima di ogni congettura o definizione, è difatti una situazione oggettiva, che, talvolta, risulta programmata politicamente.</p>
<p>Il messaggio del Papa per la Giornata Mondiale dei Poveri “La speranza dei poveri non verrà mai delusa” (Sal 9,19) ha dato il titolo ufficiale a questo momento di confronto, che vuole restituire la speranza perduta di fronte alle ingiustizie e la verità a chi vive la precarietà e la sofferenza.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/chiesa/2019_11_13/i-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513" data-a2a-title="“I poveri vi mandano a dire”: incontro pubblico e di confronto della Caritas Diocesana di Lamezia Terme il 14 novembre"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.lameziaclick.com/chiesa/2019_11_13/i-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fchiesa%2F2019_11_13%2Fi-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513&amp;linkname=%E2%80%9CI%20poveri%20vi%20mandano%20a%20dire%E2%80%9D%3A%20incontro%20pubblico%20e%20di%20confronto%20della%20Caritas%20Diocesana%20di%20Lamezia%20Terme%20il%2014%20novembre" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=465311670157764",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://www.lameziaclick.com/chiesa/2019_11_13/i-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="widget">			<div class="execphpwidget"><script type="text/javascript">
simply_publisher = 75365;
simply_domain = 87135;
simply_space = 168481;
simply_ad_height = 60;
simply_ad_width = 468;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.lameziaclick.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-15" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img class="alignleft size-medium wp-image-25920" style="padding-bottom: 25px;" src="http://www.static.lameziaclick.com/lameziaclick-on-whatsapp.png" alt="" width="300" height="78" /></p>
</div>
		</li><li id="miniloops-8" class="widgetTitle  widget widget-sidebar miniloops"><h3 class="widget-title">#ilblogdeldirettore</h3><ul><li class="primaPagina"><a href="http://www.lameziaclick.com/ilblogdeldirettore/2018_03_04/94-anni-cappellino-di-lana-testa-ci-vediamo-alla-prossima-consultazione-grazie-dolce-nonnina-il-tuo-esempio_27925" title="94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;">
<h2 class="homeTitle">94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;</h2></a>
<div class="primaImage"><a href="http://www.lameziaclick.com/ilblogdeldirettore/2018_03_04/94-anni-cappellino-di-lana-testa-ci-vediamo-alla-prossima-consultazione-grazie-dolce-nonnina-il-tuo-esempio_27925" title="94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;"></a></div>
</li></ul>
<!-- cache=clear --></li><li id="execphp-26" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ac8201a5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8201a5' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-22" class="TahitiFiori widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=add18020&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add18020' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-29" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ac0005c3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0005c3' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-30" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su LameziaClick</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a3a5eb06&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a5eb06' border='0' alt='' /></a></noscript>
</div>
		</li><li id="miniloops-11" class="widget widget-sidebar miniloops"><h3 class="widget-title">Chiesa </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/chiesa/2019_11_13/i-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513" title="“I poveri vi mandano a dire”: incontro pubblico e di confronto della Caritas Diocesana di Lamezia Terme il 14 novembre"><img src='http://www.lameziaclick.com/media/2019/11/giornata-dei-poveri-210x300-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">13 novembre  2019</span>  
</span>
<a href="http://www.lameziaclick.com/chiesa/2019_11_13/i-poveri-vi-mandano-a-dire-incontro-pubblico-e-di-confronto-della-caritas-diocesana-di-lamezia-terme-il-14-novembre_41513" title="“I poveri vi mandano a dire”: incontro pubblico e di confronto della Caritas Diocesana di Lamezia Terme il 14 novembre"><strong>“I poveri vi mandano a dire”: incontro pubblico e di confronto della Caritas Diocesana di Lamezia Terme il 14 novembre</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/chiesa/2019_11_13/lamezia-scomparsa-don-mimmo-baldo-mons-schillaci-testimonianza-di-servizio-e-amore-agli-ultimi_41493" title="Lamezia, scomparsa don Mimmo Baldo, mons. Schillaci: &#8220;Testimonianza di servizio e amore agli ultimi&#8221;"><img src='http://www.lameziaclick.com/media/2019/11/don-mimmo-baldo-161x300-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">13 novembre  2019</span>  
</span>
<a href="http://www.lameziaclick.com/chiesa/2019_11_13/lamezia-scomparsa-don-mimmo-baldo-mons-schillaci-testimonianza-di-servizio-e-amore-agli-ultimi_41493" title="Lamezia, scomparsa don Mimmo Baldo, mons. Schillaci: &#8220;Testimonianza di servizio e amore agli ultimi&#8221;"><strong>Lamezia, scomparsa don Mimmo Baldo, mons. Schillaci: &#8220;Testimonianza di servizio e amore agli ultimi&#8221;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/chiesa/2019_11_07/a-lamezia-terme-il-corso-regionale-di-aggiornamento-di-religione-cattolica-bioetica-e-didattica-dellinsegnamento-di-religione-cattolica_41232" title="A Lamezia Terme il Corso regionale di aggiornamento di Religione Cattolica: &#8220;Bioetica e Didattica dell&#8217;Insegnamento di Religione Cattolica&#8221;"><img src='http://www.lameziaclick.com/media/2019/11/5DF838D5-5987-4DED-9CC2-7213AD7520E5-300x197-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">7 novembre  2019</span>  
</span>
<a href="http://www.lameziaclick.com/chiesa/2019_11_07/a-lamezia-terme-il-corso-regionale-di-aggiornamento-di-religione-cattolica-bioetica-e-didattica-dellinsegnamento-di-religione-cattolica_41232" title="A Lamezia Terme il Corso regionale di aggiornamento di Religione Cattolica: &#8220;Bioetica e Didattica dell&#8217;Insegnamento di Religione Cattolica&#8221;"><strong>A Lamezia Terme il Corso regionale di aggiornamento di Religione Cattolica: &#8220;Bioetica e Didattica dell&#8217;Insegnamento di Religione Cattolica&#8221;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/chiesa/2019_11_07/mons-angelo-raffaele-panzetta-e-il-nuovo-arcivescovo-di-crotone-santa-severina-subentra-a-mons-graziani_41230" title="Mons. Angelo Raffaele Panzetta è il nuovo Arcivescovo di Crotone-Santa Severina. Subentra a mons. Graziani"><img src='http://www.lameziaclick.com/media/2019/11/arcivescovo_panzetta-200x300-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">7 novembre  2019</span>  
</span>
<a href="http://www.lameziaclick.com/chiesa/2019_11_07/mons-angelo-raffaele-panzetta-e-il-nuovo-arcivescovo-di-crotone-santa-severina-subentra-a-mons-graziani_41230" title="Mons. Angelo Raffaele Panzetta è il nuovo Arcivescovo di Crotone-Santa Severina. Subentra a mons. Graziani"><strong>Mons. Angelo Raffaele Panzetta è il nuovo Arcivescovo di Crotone-Santa Severina. Subentra a mons. Graziani</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/chiesa/2019_11_02/san-pietro-a-maida-solennita-dei-santi-e-commemorazione-dei-defunti_41002" title="San Pietro a Maida, solennità dei santi e commemorazione dei defunti"><img src='http://www.lameziaclick.com/media/2019/11/AEAF8D38-8DBC-4898-9EB5-E49E7E4ED7BF-300x225-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">2 novembre  2019</span>  
</span>
<a href="http://www.lameziaclick.com/chiesa/2019_11_02/san-pietro-a-maida-solennita-dei-santi-e-commemorazione-dei-defunti_41002" title="San Pietro a Maida, solennità dei santi e commemorazione dei defunti"><strong>San Pietro a Maida, solennità dei santi e commemorazione dei defunti</strong></a>
</li></ul></li><li id="execphp-24" class="viralizze widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAC_8uCyckgzFqB4"></script></div>
		</li><li id="execphp-41" class="AdSense widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LC AdSense laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="8397390926"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="execphp-40" class="4wm widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript" id='4w_225776_643552523'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_225776_643552523', 'ic':'225776;87135;75365;0', 'dim':{'width':'300px', 'height':'600px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2019 <a href="http://www.lameziaclick.com" title="LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria" rel="nofollow">LameziaClick</a>.</div>
	<div class="copyright-text">Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br />
Direttore Responsabile: Candida Maione <br />
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
								</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>

</div><!--.main-container-->

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "196778",
    domain : "n.ads1-adnow.com"
  });
</script>	
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "212390",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
<!-- ngg_resource_manager_marker --><div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href='http://www.lameziaclick.com/privacy-cookies-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a> <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='' class='cookielawinfo-cookie-delete'>Click here to delete</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script></body>
</html>