<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" prefix="og: https://ogp.me/ns# fb:https://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='https://www.static.lameziaclick.com/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
<!--  <title>< ?php wp_title(' | ', true, 'right'); ?> LameziaClick</title>     -->
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.lameziaclick.com/wp-content/themes/lamezianews/xapple-touch-icon.png.pagespeed.ic.hzt93lLvNv.png"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="https://www.lameziaclick.com/xmlrpc.php"/>
	<title>Aggressione per dissidi privati, quattro arresti nel reggino - Lamezia Click</title>
<meta name="description" content="OPPIDO MAMERTINA (REGGIO CALABRIA) - I carabinieri della Stazione di Oppido Mamertina hanno arrestato quattro persone per lesioni aggravate, in esecuzione di un&#039;ordinanza di custodia cautelare emessa dal Gip del Tribunale di Palmi, su richiesta della Procura diretta da Ottavio Sferlazza. I quattro sono accusati di aver aggredito, il 5&hellip;"/>
<meta property="article:published_time" content="2020-10-24T19:20:00+02:00"/>
<meta property="article:modified_time" content="2020-10-24T19:20:01+02:00"/>
<meta property="og:updated_time" content="2020-10-24T19:20:01+02:00"/>
<meta name="thumbnail" content="https://www.lameziaclick.com/media/2020/10/carabinieri_reggio-1-300x200.jpg"/>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lameziaclick.com/cronaca/2020_10_24/aggressione-per-dissidi-privati-quattro-arresti-nel-reggino_52445"/>
<meta name="author" content="LameziaClick">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "http:\/\/www.lameziaclick.com\/media\/2019\/06\/LameziaClick.jpg","name" : "LameziaClick","url" : "https:\/\/www.lameziaclick.com","sameAs" : ["https:\/\/facebook.com\/lameziaclick\/", "https:\/\/twitter.com\/@LameziaClick", "https:\/\/instagram.com\/_lameziaclick_", "https:\/\/lameziaclick.tumblr.com\/"]}</script>
<meta property="og:url" content="https://www.lameziaclick.com/cronaca/2020_10_24/aggressione-per-dissidi-privati-quattro-arresti-nel-reggino_52445/"/>
<meta property="og:site_name" content="Lamezia Click"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="article:author" content="https://facebook.com/lameziaclick/"/>
<meta property="article:publisher" content="https://facebook.com/lameziaclick/"/>
<meta property="article:section" content="Cronaca"/>
<meta property="og:title" content="Aggressione per dissidi privati, quattro arresti nel reggino - Lamezia Click"/>
<meta property="og:description" content="OPPIDO MAMERTINA (REGGIO CALABRIA) - I carabinieri della Stazione di Oppido Mamertina hanno arrestato quattro persone per lesioni aggravate, in esecuzione di un&#039;ordinanza di custodia cautelare emessa dal Gip del Tribunale di Palmi, su richiesta della Procura diretta da Ottavio Sferlazza. I quattro sono accusati di aver aggredito, il 5&hellip;"/>
<meta property="og:image" content="https://www.lameziaclick.com/media/2020/10/carabinieri_reggio-1.jpg"/>
<meta property="og:image:secure_url" content="https://www.lameziaclick.com/media/2020/10/carabinieri_reggio-1.jpg"/>
<meta property="og:image:width" content="457"/>
<meta property="og:image:height" content="310"/>
<meta property="fb:pages" content="215079698503336"/>
<meta property="fb:admins" content="100000471375154"/>
<meta property="fb:app_id" content="465311670157764"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@LameziaClick"/>
<meta name="twitter:creator" content="@LameziaClick"/>
<meta name="twitter:title" content="Aggressione per dissidi privati, quattro arresti nel reggino - Lamezia Click"/>
<meta name="twitter:description" content="OPPIDO MAMERTINA (REGGIO CALABRIA) - I carabinieri della Stazione di Oppido Mamertina hanno arrestato quattro persone per lesioni aggravate, in esecuzione di un&#039;ordinanza di custodia cautelare emessa dal Gip del Tribunale di Palmi, su richiesta della Procura diretta da Ottavio Sferlazza. I quattro sono accusati di aver aggredito, il 5&hellip;"/>
<meta name="twitter:image" content="https://www.lameziaclick.com/media/2020/10/carabinieri_reggio-1.jpg"/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Lamezia Click &raquo; Feed" href="https://www.lameziaclick.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Lamezia Click &raquo; Feed dei commenti" href="https://www.lameziaclick.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Lamezia Click &raquo; Aggressione per dissidi privati, quattro arresti nel reggino Feed dei commenti" href="https://www.lameziaclick.com/cronaca/2020_10_24/aggressione-per-dissidi-privati-quattro-arresti-nel-reggino_52445/feed"/>
<link rel='stylesheet' id='colorbox-theme8-css' href='https://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/themes/theme8/A.colorbox.css.pagespeed.cf.HzlcvfxXHl.css' type='text/css' media='screen'/>
<style id='colorbox-css-css' media='all'>span.zoomHover{height:100%;left:0;position:absolute;top:0;width:100%;z-index:9;background:url(/wp-content/plugins/jquery-colorbox/images/xzoom.png.pagespeed.ic.zkIwDdgwG_.png) no-repeat scroll 50% 50% transparent}a.zoomLink{position:relative;display:inline-block}</style>
<link rel='stylesheet' id='flex-posts-css' href='https://www.lameziaclick.com/wp-content/plugins/flex-posts/public/css/A.flex-posts.css.pagespeed.cf.VCKaoxgVg-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lameziaclick.com/wp-includes/css/dist/block-library/A.style.min.css.pagespeed.cf.sbGIYr7uk6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css' href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/A.blocks.style.build.css.pagespeed.cf.UCjz2j8VeL.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-public.css.pagespeed.cf.5m7c7Jutf5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-gdpr.css.pagespeed.cf.HBmq9ol2Zl.css' type='text/css' media='all'/>
<style id='crp-public-css' media='all'>.crp-list-item.crp-list-item-has-image{display:flex;margin:5px 0}.crp-list-item.crp-list-item-has-image.crp-list-item-image-left .crp-list-item-image{margin-right:10px}.crp-list-item.crp-list-item-has-image.crp-list-item-image-right{justify-content:space-between}.crp-list-item.crp-list-item-has-image.crp-list-item-image-right .crp-list-item-image{margin-left:10px}.crp-list-item.crp-list-item-has-image.crp-list-item-image-left,.crp-list-item.crp-list-item-has-image.crp-list-item-image-right{align-items:center}.crp-list-item.crp-list-item-has-image.crp-list-item-image-above,.crp-list-item.crp-list-item-has-image.crp-list-item-image-below{flex-direction:column}.crp-list-item .crp-list-item-image{font-size:0}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.lameziaclick.com/wp-includes/css/A.dashicons.min.css.pagespeed.cf.u5uMWhn6XE.css' type='text/css' media='all'/>
<style id='post-views-counter-frontend-css' media='all'>.post-views.entry-meta>span{margin-right:0!important;font: 16px/1}.post-views.entry-meta>span.post-views-icon.dashicons{display:inline-block;font-size:16px;line-height:1;text-decoration:inherit;vertical-align:middle}</style>
<style id='share-this-share-buttons-sticky-css' media='all'></style>
<link rel='stylesheet' id='sab_font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all'/>
<style id='sab_custom_css-css' media='all'>.dcms_author-info{background-color:#f2f2f2;padding:15px;margin:10px auto 10px;border:1px solid #ddd;border-radius:5px}.dcms_author-avatar .avatar{border-radius:50%;max-width:96px;float:left}.dcms_author-info .dcms_author-description,.dcms_author-info .dcms_author-heading{clear:none;margin:4px 0 4px 112px;padding:0}.dcms_author-info .dcms_author-heading{margin-bottom:6px}.dcms_author-footer{padding-top:16px;clear:both;width:100%}.dcms_author-footer:after{content:'';display:block;clear:both}.dcms_author-show-all{float:right}.dcms_author-social{float:left}.dcms_author-social a{text-align:center;text-decoration:none;background-color:#000;display:inline-block;box-shadow:none!important;border:none!important;width:24px;height:auto}.dcms_author-social a i{font-size:16px;color:#fff}.dcms_author-social .author-url,.dcms_author-social .author-github{background-color:#97bc31}.dcms_author-social .author-facebook{background-color:#3b5998}.dcms_author-social .author-twitter{background-color:#7ac9ed}.dcms_author-social .author-googleplus{background-color:#d64d2f}.dcms_author-social .author-linkedin{background-color:#1686b0}.dcms_author-social .author-pinterest{background-color:#cb2027}.dcms_author-social .author-youtube{background-color:#cb1e22}.dcms_author-social .author-instagram{background-color:#050707}@media (max-width:678px){.dcms_author-info .dcms_author-description,.dcms_author-info .dcms_author-heading,.dcms_author-avatar,.dcms_author-avatar .avatar,.dcms_author-show-all,.dcms_author-social{float:none;width:100%;margin:auto;text-align:center;margin-bottom:10px}.dcms_author-info .dcms_author-description{text-align:left}}</style>
<style id='widgetopts-styles-css' media='all'>body .extendedwopts-show{display:none}body .widgetopts-hide_title .widget-title{display:none}body .extendedwopts-md-right{text-align:right}body .extendedwopts-md-left{text-align:left}body .extendedwopts-md-center{text-align:center}body .extendedwopts-md-justify{text-align:justify}@media screen and (min-width:769px){body .extendedwopts-hide.extendedwopts-desktop{display:none}body .extendedwopts-show.extendedwopts-desktop{display:block}body .widget.clearfix-desktop{clear:both}}@media screen and (max-width:768px) and (min-width:737px){body .extendedwopts-hide.extendedwopts-tablet{display:none}body .extendedwopts-show.extendedwopts-tablet{display:block}body .widget.clearfix-desktop{clear:none}body .widget.clearfix-tablet{clear:both}}@media screen and (max-width:736px){body .extendedwopts-hide.extendedwopts-mobile{display:none}body .extendedwopts-show.extendedwopts-mobile{display:block}body .widget.clearfix-desktop,body .widget.clearfix-tablet{clear:none}body .widget.clearfix-mobile{clear:both}}</style>
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css' href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/A.wpzoom-socicon.css.pagespeed.cf.Pxmi_XYHTB.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css' href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/A.genericons.css.pagespeed.cf.Qr2xcqLBR5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css' href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/A.academicons.min.css.pagespeed.cf.kkPHsT_Do6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css' href='https://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/A.font-awesome-3.min.css.pagespeed.cf.Uj37Cg5YSW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css' href='https://www.lameziaclick.com/media/A.dynamic-mobmenu.css.pagespeed.cf.3-3wQJ5Qd5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tf-google-webfont-roboto-css' href='//fonts.googleapis.com/css' type='text/css' media='all'/>
<link rel='stylesheet' id='tf-google-webfont-dosis-css' href='//fonts.googleapis.com/css' type='text/css' media='all'/>
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.lameziaclick.com/wp-content/plugins/heateor-social-comments/css/A.front.css.pagespeed.cf.x0wlIK1ES1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='stylesheet-css' href='https://www.lameziaclick.com/wp-content/themes/lamezianews/A.style.css.pagespeed.cf.5xOClWk5bN.css' type='text/css' media='all'/>
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#021d5c;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#021d5c; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#021d5c; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
.widget h4 {font-size: 14px;line-height: 1.2;margin-bottom: 4px;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css' href='//fonts.googleapis.com/css' type='text/css' media='all'/>
<link rel='stylesheet' id='GoogleFonts2-css' href='//fonts.googleapis.com/css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.lameziaclick.com/wp-content/themes/lamezianews/css/A.responsive.css.pagespeed.cf.dqK5OfQV9h.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cssmobmenu-icons-css' href='https://www.lameziaclick.com/wp-content/plugins/mobile-menu/includes/css/A.mobmenu-icons.css.pagespeed.cf.BOMSTfh91c.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cssmobmenu-css' href='https://www.lameziaclick.com/wp-content/plugins/mobile-menu/includes/css/A.mobmenu.css.pagespeed.cf.TNXpQ7N5Sd.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.lameziaclick.com/wp-includes/js/jquery/jquery.js.pagespeed.jm.gp20iU5FlU.js' id='jquery-core-js'></script>
<script type='text/javascript' id='colorbox-js-extra'>//<![CDATA[
var jQueryColorboxSettingsArray={"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"150","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"","colorboxAddClassToLinks":""};
//]]></script>
<script src="https://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js+jquery-colorbox-wrapper-min.js.pagespeed.jc.8p62TAIOYz.js"></script><script>eval(mod_pagespeed_26PC0hBQY$);</script>
<script>eval(mod_pagespeed_GN6eepBI69);</script>
<script type='text/javascript' id='cookie-law-info-js-extra'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.lameziaclick.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js.pagespeed.jm.PRRIl8d8_I.js' id='cookie-law-info-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5f82a7ddefe0520012e24ac9&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='text/javascript' src='https://www.lameziaclick.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js.pagespeed.jm.7R970Syh69.js' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://www.lameziaclick.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.lameziaclick.com/wp-json/wp/v2/posts/52445"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziaclick.com/xmlrpc.php?rsd"/>
<link rel='prev' title='Coronavirus, il Bollettino della Regione Calabria del 24 ottobre: 3.611 (+166 rispetto a ieri)' href='https://www.lameziaclick.com/attualita/2020_10_24/coronavirus-il-bollettino-della-regione-calabria-del-24-ottobre-3-611-166-rispetto-a-ieri_52442'/>
<link rel='next' title='Rende, aumento dei casi di Covid: l’appello alla prudenza del sindaco  Marcello Manna' href='https://www.lameziaclick.com/attualita/2020_10_24/rende-aumento-dei-casi-di-covid-lappello-alla-prudenza-del-sindaco-marcello-manna_52448'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2020_10_24%2Faggressione-per-dissidi-privati-quattro-arresti-nel-reggino_52445"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2020_10_24%2Faggressione-per-dissidi-privati-quattro-arresti-nel-reggino_52445&#038;format=xml"/>
<!-- <meta name="NextGEN" version="3.3.20" /> -->
<style type="text/css">.crp-list-title{display:none}ol li.crp-list-item{list-style-type:disc!important;color:#021d5c}div.crp-list-item-title a{font-size:.7em!important;font-weight:bold}.widget li.crp-list-item{border-bottom:none!important}</style>
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-46145840-4'></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-46145840-4',{'allow_display_features':false,});</script>
	
<meta http-equiv="Refresh" content="540">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-4"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-46145840-4');</script>	
	</head>
<body id="blog" class="post-template-default single single-post postid-52445 single-format-standard main mob-menu-slideout-over">
<script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script>
<script>window.fbAsyncInit=function(){FB.init({appId:'465311670157764',cookie:true,xfbml:true,version:'4.0'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>                                           
<h1 style="visibility: hidden; display: none;">Aggressione per dissidi privati, quattro arresti nel reggino  &middot;  Lamezia ClickLamezia Click</h1>
<h2 style="visibility: hidden; display: none;">Lamezia Click Quotidiano Online. Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria</h2>
	<div class="main-container">
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="https://www.lameziaclick.com"><img src="https://www.lameziaclick.com/static/xlcnews-header.png.pagespeed.ic.fz4MPNuPGt.png" alt="Lamezia Click" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="zoom-social-icons-widget-2" class="extendedwopts-hide extendedwopts-mobile widget widget-sidebar zoom-social-icons-widget">
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--align-left zoom-social-icons-list--no-labels">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link" href="https://facebook.com/lameziaclick" target="_blank">
                                                                        
                                                    <span class="screen-reader-text">facebook</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 25px; padding:8px"></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link" href="https://twitter.com/lameziaclick" target="_blank">
                                                                        
                                                    <span class="screen-reader-text">twitter</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 25px; padding:8px"></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link" href="https://instagram.com/_lameziaclick_" target="_blank">
                                                                        
                                                    <span class="screen-reader-text">instagram</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 25px; padding:8px"></span>

                                            </a>
                </li>

            
        </ul>

        </li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation">
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/editoriale">Editoriale<span class="sub"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lameziaclick.com/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/cultura">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lameziaclick.com/category/sport">Sport<span class="sub"></span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://archivio.lameziaclick.com/">Archivio<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
															<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="extendedwopts-hide extendedwopts-mobile widget widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAC_8CcLVPpC90C2"></script></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-52445" class="post post-52445 type-post status-publish format-standard has-post-thumbnail hentry category-cronaca has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Aggressione per dissidi privati, quattro arresti nel reggino</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">24 Ottobre 2020</span> | <span class="thecategory"><a href="https://www.lameziaclick.com/category/cronaca" rel="nofollow">Cronaca</a></span> | <span class="thecomment"><a href="https://www.lameziaclick.com/cronaca/2020_10_24/aggressione-per-dissidi-privati-quattro-arresti-nel-reggino_52445#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p><a href="https://www.lameziaclick.com/media/2020/10/carabinieri_reggio.jpg"><img loading="lazy" class="alignleft size-thumbnail wp-image-7959 colorbox-52445" src="https://www.lameziaclick.com/media/2020/10/xcarabinieri_reggio-300x200.jpg.pagespeed.ic.y_pM-n0bJq.jpg" alt="" width="300" height="200"/></a>OPPIDO MAMERTINA (REGGIO CALABRIA) &#8211; I carabinieri della Stazione di Oppido Mamertina hanno arrestato quattro persone per lesioni aggravate, in esecuzione di un&#8217;ordinanza di custodia cautelare emessa dal Gip del Tribunale di Palmi, su richiesta della Procura diretta da Ottavio Sferlazza. <span id="more-52445"></span></p>
<p>I quattro sono accusati di aver aggredito, il 5 agosto scorso, per dissidi privati, nei confronti di una persona del posto, causandogli lesioni gravi, tali da richiedere il soccorso del 118. Subito dopo, i quattro, secondo l&#8217;accusa, avevano bloccato la strada con i propri mezzi, dimostrando di aver pianificato con precisione e strategia criminale, le varie fasi dell&#8217;aggressione. Due di essi, già detenuti nella casa circondariale di Palmi, proprio in quei giorni erano stati temporaneamente ammessi al beneficio degli arresti domiciliari, in virtù del provvedimento di prevenzione del contagio da Covid-19 nelle carceri.</p>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div>														 





													</div>
 										<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li></ul><div id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=465311670157764",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.lameziaclick.com/cronaca/2020_10_24/aggressione-per-dissidi-privati-quattro-arresti-nel-reggino_52445" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="widget widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AADm0ItVz7HloQF4"></script></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="extendedwopts-show extendedwopts-desktop extendedwopts-tablet widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="https://www.lameziaclick.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}">
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="execphp-30" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su LameziaClick</h3>
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=9");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=a3a5eb06&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a5eb06' border='0' alt=''/></a></noscript>
</div>
		</li><li id="execphp-22" class="TahitiFiori widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=16");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=add18020&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add18020' border='0' alt=''/></a></noscript>
</div>
		</li><li id="miniloops-11" class="widget widget-sidebar miniloops"><h3 class="widget-title">Cronaca </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/cronaca/2020_10_24/aggressione-per-dissidi-privati-quattro-arresti-nel-reggino_52445" title="Aggressione per dissidi privati, quattro arresti nel reggino"><img src='https://www.lameziaclick.com/media/2020/10/xcarabinieri_reggio-300x200-ml-125x80.jpg.pagespeed.ic.BUOdih8VAz.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">24 Ottobre  2020</span>  
</span>
<a href="https://www.lameziaclick.com/cronaca/2020_10_24/aggressione-per-dissidi-privati-quattro-arresti-nel-reggino_52445" title="Aggressione per dissidi privati, quattro arresti nel reggino"><strong>Aggressione per dissidi privati, quattro arresti nel reggino</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/cronaca/2020_10_24/catanzaro-ragazzo-si-barrica-in-casa-e-minaccia-di-suicidarsi-bloccato-dai-vigili-de-fuoco_52439" title="Catanzaro, ragazzo si barrica in casa e minaccia di suicidarsi, bloccato dai vigili de fuoco"><img src='https://www.lameziaclick.com/media/2020/10/xtentato_suicidio-300x200-ml-125x80.jpg.pagespeed.ic.VdQAa0_j_J.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">24 Ottobre  2020</span>  
</span>
<a href="https://www.lameziaclick.com/cronaca/2020_10_24/catanzaro-ragazzo-si-barrica-in-casa-e-minaccia-di-suicidarsi-bloccato-dai-vigili-de-fuoco_52439" title="Catanzaro, ragazzo si barrica in casa e minaccia di suicidarsi, bloccato dai vigili de fuoco"><strong>Catanzaro, ragazzo si barrica in casa e minaccia di suicidarsi, bloccato dai vigili de fuoco</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/cronaca/2020_10_24/gdf-sequestra-nel-cosentino-74mila-euro-nascosti-in-auto-sotto-cassette-di-frutta_52436" title="Gdf sequestra nel cosentino 74mila euro nascosti in auto sotto cassette di frutta"><img src='https://www.lameziaclick.com/media/2020/10/xsoldi_nascosti-300x200-ml-125x80.jpg.pagespeed.ic.Dp5VyC5tYP.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">24 Ottobre  2020</span>  
</span>
<a href="https://www.lameziaclick.com/cronaca/2020_10_24/gdf-sequestra-nel-cosentino-74mila-euro-nascosti-in-auto-sotto-cassette-di-frutta_52436" title="Gdf sequestra nel cosentino 74mila euro nascosti in auto sotto cassette di frutta"><strong>Gdf sequestra nel cosentino 74mila euro nascosti in auto sotto cassette di frutta</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/cronaca/2020_10_24/lamezia-terme-incidente-stradale-sulla-ss-280-ferite-sei-persone-tra-cui-2-bambini_52426" title="Lamezia Terme, incidente stradale sulla SS 280, ferite sei persone tra cui 2 bambini"><img src='https://www.lameziaclick.com/media/2020/10/xincidente_s280-300x200-ml-125x80.jpg.pagespeed.ic.Qof4UVbjN_.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">24 Ottobre  2020</span>  
</span>
<a href="https://www.lameziaclick.com/cronaca/2020_10_24/lamezia-terme-incidente-stradale-sulla-ss-280-ferite-sei-persone-tra-cui-2-bambini_52426" title="Lamezia Terme, incidente stradale sulla SS 280, ferite sei persone tra cui 2 bambini"><strong>Lamezia Terme, incidente stradale sulla SS 280, ferite sei persone tra cui 2 bambini</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.lameziaclick.com/cronaca/2020_10_24/caccia-sequestrati-a-ciro-richiami-elettroacustici-vietati_52424" title="Caccia, sequestrati a Cirò richiami elettroacustici vietati"><img src='https://www.lameziaclick.com/media/2020/10/xrichiami_acustici-300x200-ml-125x80.jpg.pagespeed.ic.__4QzusyQx.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">24 Ottobre  2020</span>  
</span>
<a href="https://www.lameziaclick.com/cronaca/2020_10_24/caccia-sequestrati-a-ciro-richiami-elettroacustici-vietati_52424" title="Caccia, sequestrati a Cirò richiami elettroacustici vietati"><strong>Caccia, sequestrati a Cirò richiami elettroacustici vietati</strong></a>
</li></ul></li><li id="execphp-24" class="viralizze widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAC_9Oyg4PZgyK6V"></script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>          <div id="footer-line">
                <div class="widget widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAAyqShVAkpV0awA"></script></div>
		</div>          </div>  
		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2020 <a href="https://www.lameziaclick.com" title="Lamezia Click Quotidiano Online. Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria" rel="nofollow">Lamezia Click</a>.</div>
	<div class="copyright-text">Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br/>
Direttore Responsabile: Candida Maione <br/>
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
								</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>

</div><!--.main-container-->

<!-- ngg_resource_manager_marker --><!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href='https://www.lameziaclick.com/privacy-cookies-policy/' id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">Maggiori informazioni</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <a href='' class='cookielawinfo-cookie-delete'>Click here to delete</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/>
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/>
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<!-- Quantcast Tag -->
		<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-2Mr3TysNz_cfk",source:"wp"});</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-2Mr3TysNz_cfk.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu" data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.lameziaclick.com" class="headertext"><img class="mob-standard-logo" src="https://www.lameziaclick.com/media/2020/03/lcnews-header.png" alt="Lamezia Click"></a></div><div class="mobmenur-container"></div></div>
				<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
				<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

				<div class="mobmenu-content">
				<div class="menu-menu-principale-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/" class="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.lameziaclick.com/category/editoriale" class="">Editoriale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lameziaclick.com/category/politica" class="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://www.lameziaclick.com/category/cronaca" class="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.lameziaclick.com/category/attualita" class="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lameziaclick.com/category/chiesa" class="">Chiesa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lameziaclick.com/category/cultura" class="">Cultura e Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lameziaclick.com/category/sport" class="">Sport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://archivio.lameziaclick.com/" class="">Archivio</a></li></ul></div>
				</div><div class="mob-menu-left-bg-holder"></div></div>

			</body>
</html>