<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.static.lameziaclick.com/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  <title>Falcomatà: &#8220;Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto&#8221;  |  LameziaClick LameziaClick</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.lameziaclick.com/wp-content/themes/lamezianews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.lameziaclick.com/xmlrpc.php" />
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141" />
	<meta name="keywords" content="Cronaca,di,il,la,della,calabria,reggio,è" />
	<meta name="google-site-verification" content="9aFI0G4NA13Yje0NQ2AncgMj4psYE5gYGI0pjlm3NvI" />
	<meta name="msvalidate.01" content="3DFFB56D661868FB4D8E04BC788552B8" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed" href="http://www.lameziaclick.com/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed dei commenti" href="http://www.lameziaclick.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Falcomatà: &#8220;Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto&#8221; Feed dei commenti" href="http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141/feed" />
<link rel='stylesheet' id='colorbox-theme8-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lameziaclick.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.lameziaclick.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='sab_font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sab_custom_css-css'  href='http://www.lameziaclick.com/wp-content/plugins/simple-author-bio/includes/../css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='http://www.lameziaclick.com/wp-content/plugins/flex-posts/public/css/flex-posts.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#021d5c;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#021d5c; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#021d5c; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
.widget h4 {font-size: 14px;line-height: 1.2;margin-bottom: 4px;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.lameziaclick.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='http://www.lameziaclick.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lameziaclick.com/xmlrpc.php?rsd" />
<link rel='prev' title='Strasburgo, è morto Antonio Megalizzi' href='http://www.lameziaclick.com/italia-e-mondo/2018_12_14/strasburgo-e-morto-antonio-megalizzi_33139' />
<link rel='next' title='Il cordoglio di Oliverio per la morte di Antonio Megalizzi' href='http://www.lameziaclick.com/cronaca/2018_12_14/il-cordoglio-di-oliverio-la-morte-di-antonio-megalizzi_33143' />
<link rel='shortlink' href='http://www.lameziaclick.com/?p=33141' />
<link rel="alternate" type="application/json+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<style type="text/css">
.related-posts ul{list-style:none;width:100%;float:left;clear:both;margin:1em 0 2em;padding:0}
.related-posts li{display:block;clear:left;margin:0;padding:0}
.related-posts img{float:left;margin:0 .5em .5em 0}
</style>    
    <!-- <meta name="NextGEN" version="3.0.16" /> -->
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="LameziaClick"/>
  <meta property="og:title" content="Falcomatà: &quot;Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto&quot;"/>
  <meta property="og:url" content="http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="REGGIO CALABRIA - &quot;È un momento di tristezza e di profondo cordoglio. Reggio Calabria è in lutto. La Città si unisce al dolore della famiglia Megalizzi ed esprime la sua vicinanza ai familiari di tutte le vittime della strage di Strasburgo. Una tragedia immane che ha messo tutta l&#039;Europa, ancora una"/>
  <meta property="og:image" content="http://www.lameziaclick.com/media/2018/12/63F99034-C55E-4710-A1E4-11E65DD5E5D6.jpeg"/>
  <meta property="article:published_time" content="2018-12-14T21:28:48+00:00"/>
  <meta property="article:modified_time" content="2018-12-14T21:28:48+00:00" />
  <meta property="og:updated_time" content="2018-12-14T21:28:48+00:00" />
  <meta property="article:section" content="Cronaca"/>
  <meta property="article:publisher" content="https://www.facebook.com/lameziaclick"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Falcomatà: &quot;Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto&quot;"/>
  <meta itemprop="headline" content="Falcomatà: &quot;Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto&quot;"/>
  <meta itemprop="description" content="REGGIO CALABRIA - &quot;È un momento di tristezza e di profondo cordoglio. Reggio Calabria è in lutto. La Città si unisce al dolore della famiglia Megalizzi ed esprime la sua vicinanza ai familiari di tutte le vittime della strage di Strasburgo. Una tragedia immane che ha messo tutta l&#039;Europa, ancora una"/>
  <meta itemprop="image" content="http://www.lameziaclick.com/media/2018/12/63F99034-C55E-4710-A1E4-11E65DD5E5D6.jpeg"/>
  <meta itemprop="datePublished" content="2018-12-14"/>
  <meta itemprop="dateModified" content="2018-12-14T21:28:48+00:00" />
  <link rel="publisher" href="https://plus.google.com/101315439413607323368"/>
  <!--<meta itemprop="publisher" content="LameziaClick"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Falcomatà: &quot;Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto&quot;"/>
  <meta name="twitter:url" content="http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141"/>
  <meta name="twitter:description" content="REGGIO CALABRIA - &quot;È un momento di tristezza e di profondo cordoglio. Reggio Calabria è in lutto. La Città si unisce al dolore della famiglia Megalizzi ed esprime la sua vicinanza ai familiari di tutte le vittime della strage di Strasburgo. Una tragedia immane che ha messo tutta l&#039;Europa, ancora una"/>
  <meta name="twitter:image" content="http://www.lameziaclick.com/media/2018/12/63F99034-C55E-4710-A1E4-11E65DD5E5D6.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@LameziaClick"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
	
<meta http-equiv="Refresh" content="540">	
	</head>
<body id ="blog" class="post-template-default single single-post postid-33141 single-format-standard main">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-4');
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '465311670157764',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<h1 style="visibility: hidden; display: none;">Falcomatà: &#8220;Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto&#8221;  &middot;  LameziaClick LameziaClick</h1>
<h2 style="visibility: hidden; display: none;">LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="http://www.lameziaclick.com/cronaca/2018_12_14/il-cordoglio-di-oliverio-la-morte-di-antonio-megalizzi_33143" title="Il cordoglio di Oliverio per la morte di Antonio Megalizzi" rel="bookmark">Il cordoglio di Oliverio...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141" title="Falcomatà: &#8220;Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto&#8221;" rel="bookmark">Falcomatà: &#8220;Profo...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.lameziaclick.com/cronaca/2018_12_14/taverna-scoppia-incendio-abitazione-proprietari-erano-casa_33136" title="Taverna, scoppia incendio in abitazione, i proprietari non erano in casa" rel="bookmark">Taverna, scoppia incendi...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://www.lameziaclick.com/cronaca/2018_12_14/maxi-sequestro-di-fuochi-dartificio-pericolosamente-detenuti-deposito-di-lamezia-terme_33134" title="Maxi sequestro di fuochi d’artificio pericolosamente detenuti in un deposito di Lamezia Terme" rel="bookmark">Maxi sequestro di fuochi...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="http://www.lameziaclick.com"><img src="http://www.static.lameziaclick.com/lcnews-header.png" alt="Lamezia Click" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/lameziaclick" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">11087</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/LameziaClick" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">1425</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/101315439413607323368" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">13</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div></div>

</li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/editoriale">Editoriale<span class="sub"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lameziaclick.com/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/cultura">Cultura<span class="sub"></span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/sport">Sport<span class="sub"></span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lameziaclick.com/archivio">Archivio<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
															<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
             
            </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-33141" class="post post-33141 type-post status-publish format-standard has-post-thumbnail hentry category-cronaca has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Falcomatà: &#8220;Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto&#8221;</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">14 dicembre 2018</span> | <span class="thecategory"><a href="http://www.lameziaclick.com/category/cronaca" rel="nofollow">Cronaca</a></span> | <span class="thecomment"><a href="http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141" data-a2a-title="Falcomatà: “Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto”"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.lameziaclick.com/media/2018/12/63F99034-C55E-4710-A1E4-11E65DD5E5D6.jpeg"><img class="alignleft size-medium wp-image-33142 colorbox-33141" src="http://www.lameziaclick.com/media/2018/12/63F99034-C55E-4710-A1E4-11E65DD5E5D6-300x169.jpeg" alt="" width="300" height="169" srcset="http://www.lameziaclick.com/media/2018/12/63F99034-C55E-4710-A1E4-11E65DD5E5D6-300x169.jpeg 300w, http://www.lameziaclick.com/media/2018/12/63F99034-C55E-4710-A1E4-11E65DD5E5D6-768x432.jpeg 768w, http://www.lameziaclick.com/media/2018/12/63F99034-C55E-4710-A1E4-11E65DD5E5D6-623x351.jpeg 623w, http://www.lameziaclick.com/media/2018/12/63F99034-C55E-4710-A1E4-11E65DD5E5D6.jpeg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>REGGIO CALABRIA &#8211; &#8220;È un momento di tristezza e di profondo cordoglio. Reggio Calabria è in lutto. La Città si unisce al dolore della famiglia Megalizzi ed esprime la sua vicinanza ai familiari di tutte le vittime della strage di Strasburgo. Una tragedia immane che ha messo tutta l&#8217;Europa, ancora una volta, di fronte al male assoluto del terrorismo&#8221;.<span id="more-33141"></span></p>
<p>È quanto dichiara il sindaco di Reggio Calabria Giuseppe Falcomatà appresa la notizia della morte di Antonio Megalizzi, il 28enne di origini reggine rimasto colpito nell&#8217;attentato di Strasburgo. Il primo Cittadino ha annunciato che nelle prossime ore a Reggio Calabria sarà proclamato il lutto cittadino.&nbsp;</p>
<p>&nbsp;“In tanti in Città &#8211; ha aggiunto il sindaco &#8211; ricordano Antonio come una persona straordinaria, un ragazzo splendido, animato da un&#8217;immensa passione per la vita. Il suo ricordo si trasformi in un simbolo di pace, una bandiera contro il terrorismo internazionale. L’albero di Natale che abbiamo acceso oggi a Reggio Calabria è, e rimane, segno di speranza contro il buio del terrorismo. Antonio si è spento, ma noi terremo accesa la luce del suo impegno e della sua passione di giovane europeo. Quello che è avvenuto è assurdo, inspiegabile, inconcepibile. Il nostro pensiero, adesso, va alle vittime di questa tragedia e alle loro famiglie. Giunga loro la vicinanza dell&#8217;intera comunità reggina&#8221;.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141" data-a2a-title="Falcomatà: “Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto”"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_12_14%2Ffalcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141&amp;linkname=Falcomat%C3%A0%3A%20%E2%80%9CProfondo%20cordoglio%20per%20la%20morte%20di%20Antonio.%20Reggio%20Calabria%20%C3%A8%20in%20lutto%E2%80%9D" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a  id="heateor_sc_googleplus_comments_a" href="javascript:void(0)" onclick="heateor_sc_render_gp_comments();this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_googleplus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="G+ Comments" class="heateor_sc_googleplus_background"><i class="heateor_sc_googleplus_svg"></i></div><span class="heateor_sc_comments_label">G+ Comments</span></a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=465311670157764",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_googleplus_comments"><div style="clear:both"></div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="heateor_sc_gpcomments"></div><script type="text/javascript">function heateor_sc_render_gp_comments(){var e="heateor_sc_gpcomments",r="",o="FILTERED_POSTMOD";gapi.comments.render(e,{href:"http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141",first_party_property:"BLOGGER",legacy_comment_moderation_url:r,view_type:o})}</script><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="AdNow widget">			<div class="execphpwidget"><div id="SC_TBlock_212390" class="SC_TBlock">loading...</div> </div>
		</div><div class="widget">			<div class="execphpwidget"><script type="text/javascript">
simply_publisher = 75365;
simply_domain = 87135;
simply_space = 168481;
simply_ad_height = 60;
simply_ad_width = 468;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.lameziaclick.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-15" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img class="alignleft size-medium wp-image-25920" style="padding-bottom: 25px;" src="http://www.static.lameziaclick.com/lameziaclick-on-whatsapp.png" alt="" width="300" height="78" /></p>
</div>
		</li><li id="execphp-26" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ac8201a5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8201a5' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-29" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ac0005c3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0005c3' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-30" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su LameziaClick</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a3a5eb06&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a5eb06' border='0' alt='' /></a></noscript>
</div>
		</li><li id="miniloops-11" class="widget widget-sidebar miniloops"><h3 class="widget-title">Cronaca </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/cronaca/2018_12_14/il-cordoglio-di-oliverio-la-morte-di-antonio-megalizzi_33143" title="Il cordoglio di Oliverio per la morte di Antonio Megalizzi"><img src='http://www.lameziaclick.com/media/2018/10/oliverio-300x225-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">14 dicembre  2018</span>  
</span>
<a href="http://www.lameziaclick.com/cronaca/2018_12_14/il-cordoglio-di-oliverio-la-morte-di-antonio-megalizzi_33143" title="Il cordoglio di Oliverio per la morte di Antonio Megalizzi"><strong>Il cordoglio di Oliverio per la morte di Antonio Megalizzi</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141" title="Falcomatà: &#8220;Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto&#8221;"><img src='http://www.lameziaclick.com/media/2018/12/63F99034-C55E-4710-A1E4-11E65DD5E5D6-300x169-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">14 dicembre  2018</span>  
</span>
<a href="http://www.lameziaclick.com/cronaca/2018_12_14/falcomata-profondo-cordoglio-la-morte-di-antonio-reggio-calabria-e-lutto_33141" title="Falcomatà: &#8220;Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto&#8221;"><strong>Falcomatà: &#8220;Profondo cordoglio per la morte di Antonio. Reggio Calabria è in lutto&#8221;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/cronaca/2018_12_14/taverna-scoppia-incendio-abitazione-proprietari-erano-casa_33136" title="Taverna, scoppia incendio in abitazione, i proprietari non erano in casa"><img src='http://www.lameziaclick.com/media/2018/12/4B902FB5-49F2-4344-9136-7495B38A40FD-300x225-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">14 dicembre  2018</span>  
</span>
<a href="http://www.lameziaclick.com/cronaca/2018_12_14/taverna-scoppia-incendio-abitazione-proprietari-erano-casa_33136" title="Taverna, scoppia incendio in abitazione, i proprietari non erano in casa"><strong>Taverna, scoppia incendio in abitazione, i proprietari non erano in casa</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/cronaca/2018_12_14/maxi-sequestro-di-fuochi-dartificio-pericolosamente-detenuti-deposito-di-lamezia-terme_33134" title="Maxi sequestro di fuochi d’artificio pericolosamente detenuti in un deposito di Lamezia Terme"><img src='http://www.lameziaclick.com/media/2017/11/guardia_di_finanza_gdf-300x176-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">14 dicembre  2018</span>  
</span>
<a href="http://www.lameziaclick.com/cronaca/2018_12_14/maxi-sequestro-di-fuochi-dartificio-pericolosamente-detenuti-deposito-di-lamezia-terme_33134" title="Maxi sequestro di fuochi d’artificio pericolosamente detenuti in un deposito di Lamezia Terme"><strong>Maxi sequestro di fuochi d’artificio pericolosamente detenuti in un deposito di Lamezia Terme</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/cronaca/2018_12_14/ragazza-di-latina-di-15-anni-si-allontana-da-casa-dopo-lite-rintracciata-su-treno-villa-s-giovanni_33132" title="Ragazza di Latina di 15 anni si allontana da casa dopo lite, rintracciata su treno a Villa S.Giovanni"><img src='http://www.lameziaclick.com/media/2018/12/E795DCCE-1550-41C6-B094-5E769FCEE986-300x169-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">14 dicembre  2018</span>  
</span>
<a href="http://www.lameziaclick.com/cronaca/2018_12_14/ragazza-di-latina-di-15-anni-si-allontana-da-casa-dopo-lite-rintracciata-su-treno-villa-s-giovanni_33132" title="Ragazza di Latina di 15 anni si allontana da casa dopo lite, rintracciata su treno a Villa S.Giovanni"><strong>Ragazza di Latina di 15 anni si allontana da casa dopo lite, rintracciata su treno a Villa S.Giovanni</strong></a>
</li></ul></li><li id="execphp-24" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<div id="SC_TBlock_196778" class="SC_TBlock">loading...</div> </div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2018 <a href="http://www.lameziaclick.com" title="LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria" rel="nofollow">LameziaClick</a>.</div>
	<div class="copyright-text">Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br />
Direttore Responsabile: Candida Maione <br />
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
								</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>

</div><!--.main-container-->

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "196778",
    domain : "n.ads1-adnow.com"
  });
</script>	
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "212390",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
<!-- ngg_resource_manager_marker --><div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href="http://www.lameziaclick.com/privacy-cookies-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Maggiori informazioni</a> <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetto</a>  <a href="#" id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='' class='cookielawinfo-cookie-delete'>Click here to delete</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script></body>
</html>