<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.static.lameziaclick.com/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  <title>Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi  |  LameziaClick LameziaClick</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.lameziaclick.com/wp-content/themes/lamezianews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.lameziaclick.com/xmlrpc.php" />
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248" />
	<meta name="keywords" content="Calabria,Cronaca,In primo piano,di,della,km" />
	<meta name="google-site-verification" content="9aFI0G4NA13Yje0NQ2AncgMj4psYE5gYGI0pjlm3NvI" />
	<meta name="msvalidate.01" content="3DFFB56D661868FB4D8E04BC788552B8" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed" href="http://www.lameziaclick.com/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed dei commenti" href="http://www.lameziaclick.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi Feed dei commenti" href="http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248/feed" />
<link rel='stylesheet' id='colorbox-theme8-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lameziaclick.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.lameziaclick.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='sab_font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sab_custom_css-css'  href='http://www.lameziaclick.com/wp-content/plugins/simple-author-bio/includes/../css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/style.css?ver=4.9.7' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#021d5c;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#021d5c; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#021d5c; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
.widget h4 {font-size: 14px;line-height: 1.2;margin-bottom: 4px;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/css/responsive.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.2'></script>
<link rel='https://api.w.org/' href='http://www.lameziaclick.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lameziaclick.com/xmlrpc.php?rsd" />
<link rel='prev' title='Unione Giovani Commercialisti, rinnovo Direttivo: Bilotti confermato Presidente' href='http://www.lameziaclick.com/attualita/2018_07_29/unione-giovani-commercialisti-rinnovo-direttivo-bilotti-confermato-presidente_31245' />
<link rel='next' title='Operazione Domus: arrestati un Sindaco e un funzionario comunale di un Comune del tirreno cosentino' href='http://www.lameziaclick.com/cronaca/2018_07_30/operazione-domus-arrestati-sindaco-funzionario-comunale-di-comune-del-tirreno-cosentino_31250' />
<link rel='shortlink' href='http://www.lameziaclick.com/?p=31248' />
<link rel="alternate" type="application/json+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<style type="text/css">
.related-posts ul{list-style:none;width:100%;float:left;clear:both;margin:1em 0 2em;padding:0}
.related-posts li{display:block;clear:left;margin:0;padding:0}
.related-posts img{float:left;margin:0 .5em .5em 0}
</style>    
    <!-- <meta name="NextGEN" version="3.0.7" /> -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="LameziaClick"/>
  <meta property="og:title" content="Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi"/>
  <meta property="og:url" content="http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="RICADI (VIBO VALENTIA) - Una scossa di terremoto di magnitudo 3.7 è stata registrata all&#039;1:15 al largo della costa ovest della Calabria, davanti alla provincia di Vibo Valentia.

Secondo i rilevamenti dell&#039;Istituto nazionale di geofisica e vulcanologia (Ingv), il sisma ha avuto ipocentro a 89 km d"/>
  <meta property="og:image" content="http://www.lameziaclick.com/media/2018/07/sisma_calabria_30_liglio_2018.jpg"/>
  <meta property="article:published_time" content="2018-07-30T07:15:32+00:00"/>
  <meta property="article:modified_time" content="2018-07-30T08:54:40+00:00" />
  <meta property="og:updated_time" content="2018-07-30T08:54:40+00:00" />
  <meta property="article:section" content="Calabria"/>
  <meta property="article:section" content="Cronaca"/>
  <meta property="article:section" content="In primo piano"/>
  <meta property="article:publisher" content="https://www.facebook.com/lameziaclick"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi"/>
  <meta itemprop="headline" content="Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi"/>
  <meta itemprop="description" content="RICADI (VIBO VALENTIA) - Una scossa di terremoto di magnitudo 3.7 è stata registrata all&#039;1:15 al largo della costa ovest della Calabria, davanti alla provincia di Vibo Valentia.

Secondo i rilevamenti dell&#039;Istituto nazionale di geofisica e vulcanologia (Ingv), il sisma ha avuto ipocentro a 89 km d"/>
  <meta itemprop="image" content="http://www.lameziaclick.com/media/2018/07/sisma_calabria_30_liglio_2018.jpg"/>
  <meta itemprop="datePublished" content="2018-07-30"/>
  <meta itemprop="dateModified" content="2018-07-30T08:54:40+00:00" />
  <link rel="publisher" href="https://plus.google.com/101315439413607323368"/>
  <!--<meta itemprop="publisher" content="LameziaClick"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi"/>
  <meta name="twitter:url" content="http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248"/>
  <meta name="twitter:description" content="RICADI (VIBO VALENTIA) - Una scossa di terremoto di magnitudo 3.7 è stata registrata all&#039;1:15 al largo della costa ovest della Calabria, davanti alla provincia di Vibo Valentia.

Secondo i rilevamenti dell&#039;Istituto nazionale di geofisica e vulcanologia (Ingv), il sisma ha avuto ipocentro a 89 km d"/>
  <meta name="twitter:image" content="http://www.lameziaclick.com/media/2018/07/sisma_calabria_30_liglio_2018.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@LameziaClick"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
	
<meta http-equiv="Refresh" content="540">	
	</head>
<body id ="blog" class="post-template-default single single-post postid-31248 single-format-standard main">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-4');
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '465311670157764',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<h1 style="visibility: hidden; display: none;">Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi  &middot;  LameziaClick LameziaClick</h1>
<h2 style="visibility: hidden; display: none;">LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="http://www.lameziaclick.com/cronaca/2018_07_30/operazione-domus-arrestati-sindaco-funzionario-comunale-di-comune-del-tirreno-cosentino_31250" title="Operazione Domus: arrestati un Sindaco e un funzionario comunale di un Comune del tirreno cosentino" rel="bookmark">Operazione Domus: arrest...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248" title="Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi" rel="bookmark">Sisma magnitudo 3.7 al l...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.lameziaclick.com/cronaca/2018_07_28/ragazza-da-casa-chieti-ritrovata-individuata-da-polfer-reggio-era-con-giovane-conosciuto-su-fb_31238" title="Ragazza via da casa a Chieti, ritrovata. Individuata da Polfer a Reggio, era con giovane conosciuto su Fb" rel="bookmark">Ragazza via da casa a Ch...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://www.lameziaclick.com/cronaca/2018_07_27/caporalato-12-arresti-sequestri_31226" title="Caporalato, 12 arresti e sequestri" rel="bookmark">Caporalato, 12 arresti e...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="http://www.lameziaclick.com"><img src="http://www.static.lameziaclick.com/lcnews-header.png" alt="Lamezia Click" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/lameziaclick" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">10405</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/LameziaClick" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">1444</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/101315439413607323368" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">13</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div></div>

</li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/editoriale">Editoriale<span class="sub"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lameziaclick.com/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/cultura">Cultura<span class="sub"></span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/sport">Sport<span class="sub"></span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lameziaclick.com/archivio">Archivio<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
															<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="widget">			<div class="execphpwidget"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  lameziaclick_com_728x90 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 13024;
    amm_ad_zone = 187626;
    amm_ad_width = 728;
    amm_ad_height = 90;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
                                               
                                            </div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-31248" class="post post-31248 type-post status-publish format-standard has-post-thumbnail hentry category-calabria category-cronaca category-in-primo-piano has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">30 luglio 2018</span> | <span class="thecategory"><a href="http://www.lameziaclick.com/category/calabria" rel="nofollow">Calabria</a>, <a href="http://www.lameziaclick.com/category/cronaca" rel="nofollow">Cronaca</a>, <a href="http://www.lameziaclick.com/category/in-primo-piano" rel="nofollow">In primo piano</a></span> | <span class="thecomment"><a href="http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248" data-a2a-title="Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.lameziaclick.com/media/2018/07/sisma_calabria_30_liglio_2018.jpg"><img class="alignleft size-medium wp-image-31249 colorbox-31248" src="http://www.lameziaclick.com/media/2018/07/sisma_calabria_30_liglio_2018-300x214.jpg" alt="" width="300" height="214" srcset="http://www.lameziaclick.com/media/2018/07/sisma_calabria_30_liglio_2018-300x214.jpg 300w, http://www.lameziaclick.com/media/2018/07/sisma_calabria_30_liglio_2018-768x547.jpg 768w, http://www.lameziaclick.com/media/2018/07/sisma_calabria_30_liglio_2018-623x444.jpg 623w, http://www.lameziaclick.com/media/2018/07/sisma_calabria_30_liglio_2018-140x100.jpg 140w, http://www.lameziaclick.com/media/2018/07/sisma_calabria_30_liglio_2018.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>RICADI (VIBO VALENTIA) &#8211; Una scossa di terremoto di magnitudo 3.7 è stata registrata all&#8217;1:15 al largo della costa ovest della Calabria, davanti alla provincia di Vibo Valentia.</p>
<p><span id="more-31248"></span>Secondo i rilevamenti dell&#8217;Istituto nazionale di geofisica e vulcanologia (Ingv), il sisma ha avuto ipocentro a 89 km di profondità ed epicentro in mare a 13 km da Ricadi.</p>
<p>Non si segnalano danni a persone o cose.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248" data-a2a-title="Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fcronaca%2F2018_07_30%2Fsisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248&amp;linkname=Sisma%20magnitudo%203.7%20al%20largo%20Calabria%2C%20epicentro%20a%2013%20km%20da%20Ricadi" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a  id="heateor_sc_googleplus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_googleplus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="G+ Comments" class="heateor_sc_googleplus_background"><i class="heateor_sc_googleplus_svg"></i></div><span class="heateor_sc_comments_label">G+ Comments</span></a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=465311670157764",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_googleplus_comments"><div style="clear:both"></div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="heateor_sc_gpcomments"></div><script type="text/javascript">window.setTimeout(function(){var e="heateor_sc_gpcomments",r="",o="FILTERED_POSTMOD";gapi.comments.render(e,{href:"http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248",first_party_property:"BLOGGER",legacy_comment_moderation_url:r,view_type:o})},10);</script><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="AdNow widget">			<div class="execphpwidget"><div id="SC_TBlock_212390" class="SC_TBlock">loading...</div> </div>
		</div><div class="widget">			<div class="execphpwidget"><script type="text/javascript">
simply_publisher = 75365;
simply_domain = 87135;
simply_space = 168481;
simply_ad_height = 60;
simply_ad_width = 468;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.lameziaclick.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-15" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img class="alignleft size-medium wp-image-25920" style="padding-bottom: 25px;" src="http://www.static.lameziaclick.com/lameziaclick-on-whatsapp.png" alt="" width="300" height="78" /></p>
</div>
		</li><li id="execphp-26" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/lab/www/delivery/ajs.php':'http://www.hapueditore.it/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/lab/www/delivery/ck.php?n=af37c30c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/lab/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af37c30c' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-37" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/lab/www/delivery/ajs.php':'http://www.hapueditore.it/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/lab/www/delivery/ck.php?n=aab588c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/lab/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aab588c2' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-29" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/lab/www/delivery/ajs.php':'http://www.hapueditore.it/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/lab/www/delivery/ck.php?n=a9cfcce4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/lab/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9cfcce4' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-33" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  lameziaclick_com_300x250 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 13024;
    amm_ad_zone = 187628;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
                                               
                                            </div>
		</li><li id="execphp-30" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su LameziaClick</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/lab/www/delivery/ajs.php':'http://www.hapueditore.it/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/lab/www/delivery/ck.php?n=ab415e3c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/lab/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab415e3c' border='0' alt='' /></a></noscript>
</div>
		</li><li id="miniloops-11" class="widget widget-sidebar miniloops"><h3 class="widget-title">Calabria, Cronaca </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/cronaca/2018_07_30/operazione-domus-arrestati-sindaco-funzionario-comunale-di-comune-del-tirreno-cosentino_31250" title="Operazione Domus: arrestati un Sindaco e un funzionario comunale di un Comune del tirreno cosentino"><img src='http://www.lameziaclick.com/media/2018/07/arresto-carabinieri-300x199-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">30 luglio  2018</span>  
</span>
<a href="http://www.lameziaclick.com/cronaca/2018_07_30/operazione-domus-arrestati-sindaco-funzionario-comunale-di-comune-del-tirreno-cosentino_31250" title="Operazione Domus: arrestati un Sindaco e un funzionario comunale di un Comune del tirreno cosentino"><strong>Operazione Domus: arrestati un Sindaco e un funzionario comunale di un Comune del tirreno cosentino</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248" title="Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi"><img src='http://www.lameziaclick.com/media/2018/07/sisma_calabria_30_liglio_2018-300x214-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">30 luglio  2018</span>  
</span>
<a href="http://www.lameziaclick.com/cronaca/2018_07_30/sisma-magnitudo-3-7-al-largo-calabria-epicentro-13-km-da-ricadi_31248" title="Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi"><strong>Sisma magnitudo 3.7 al largo Calabria, epicentro a 13 km da Ricadi</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/cronaca/2018_07_26/disposto-accesso-ispettivo-antimafia-nellasp-di-reggio_31216" title="Disposto accesso ispettivo antimafia nell’Asp di Reggio"><img src='http://www.lameziaclick.com/media/2018/07/5C991C3D-B6C1-491C-B008-FD47F9CF5935-300x188-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">26 luglio  2018</span>  
</span>
<a href="http://www.lameziaclick.com/cronaca/2018_07_26/disposto-accesso-ispettivo-antimafia-nellasp-di-reggio_31216" title="Disposto accesso ispettivo antimafia nell’Asp di Reggio"><strong>Disposto accesso ispettivo antimafia nell’Asp di Reggio</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/cronaca/2018_07_26/scalea-tentata-rapina-aggravata-allesercizio-commerciale-md-discount-di-scalea-fermato-salernitano_31205" title="Scalea, tentata rapina aggravata all’esercizio commerciale “MD Discount” di Scalea. Fermato un salernitano"><img src='http://www.lameziaclick.com/media/2018/06/carabinieri3-300x169-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">26 luglio  2018</span>  
</span>
<a href="http://www.lameziaclick.com/cronaca/2018_07_26/scalea-tentata-rapina-aggravata-allesercizio-commerciale-md-discount-di-scalea-fermato-salernitano_31205" title="Scalea, tentata rapina aggravata all’esercizio commerciale “MD Discount” di Scalea. Fermato un salernitano"><strong>Scalea, tentata rapina aggravata all’esercizio commerciale “MD Discount” di Scalea. Fermato un salernitano</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/cronaca/2018_07_25/borgia-incidente-sul-lavoro-cede-muro-travolge-operaio-che-muore-sul-colpo_31185" title="Borgia, incidente sul lavoro: cede muro e travolge operaio che muore sul colpo"><img src='http://www.lameziaclick.com/media/2017/08/IMG_7513-243x300-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">25 luglio  2018</span>  
</span>
<a href="http://www.lameziaclick.com/cronaca/2018_07_25/borgia-incidente-sul-lavoro-cede-muro-travolge-operaio-che-muore-sul-colpo_31185" title="Borgia, incidente sul lavoro: cede muro e travolge operaio che muore sul colpo"><strong>Borgia, incidente sul lavoro: cede muro e travolge operaio che muore sul colpo</strong></a>
</li></ul></li><li id="execphp-24" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<div id="SC_TBlock_196778" class="SC_TBlock">loading...</div> </div>
		</li><li id="execphp-32" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">www.bastavittime106.it</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/lab/www/delivery/ajs.php':'http://www.hapueditore.it/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/lab/www/delivery/ck.php?n=a61f4b5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/lab/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a61f4b5b' border='0' alt='' /></a></noscript>
</div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2018 <a href="http://www.lameziaclick.com" title="LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria" rel="nofollow">LameziaClick</a>.</div>
	<div class="copyright-text">Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br />
Direttore Responsabile: Candida Maione <br />
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
								</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>

</div><!--.main-container-->

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "196778",
    domain : "n.ads1-adnow.com"
  });
</script>	
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "212390",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
<!-- ngg_resource_manager_marker --><div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href="http://www.lameziaclick.com/privacy-cookies-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Maggiori informazioni</a> <a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accetto</a><a href="#" class="cookie_action_close_header_reject medium cli-plugin-button cli-plugin-main-button-reject" >Reject</a> <a href='' id='cookielawinfo-cookie-delete'>Click here to delete</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		</body>
</html>