<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3482014415875072",
          enable_page_level_ads: true
     });
</script>

	<meta charset="UTF-8">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-4');
</script>
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.static.lameziaclick.com/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--  <title>< ?php wp_title(' | ', true, 'right'); ?> LameziaClick</title>     -->
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.lameziaclick.com/wp-content/themes/lamezianews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.lameziaclick.com/xmlrpc.php" />
	<title>Conte annuncia, divieti estesi a tutta Italia &#8216;Spostamenti solo per lavoro o salute. Scuole e università chiuse fino al 3 aprile&#8217; &#8211; LameziaClick</title>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="&quot;I numeri ci dicono che stiamo avendo una crescita importante delle persone in terapia intensiva e purtroppo delle persone decedute. Le nostre abitudini vanno" />

<meta name="keywords"  content="attualità,in primo piano" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lameziaclick.com/#organization","url":"http://www.lameziaclick.com/","name":"Hap\u00f9 Editore","sameAs":[]},{"@type":"WebSite","@id":"http://www.lameziaclick.com/#website","url":"http://www.lameziaclick.com/","name":"LameziaClick","publisher":{"@id":"http://www.lameziaclick.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.lameziaclick.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592#webpage","url":"http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592","inLanguage":"it-IT","name":"Conte annuncia, divieti estesi a tutta Italia &#8216;Spostamenti solo per lavoro o salute. Scuole e universit\u00e0 chiuse fino al 3 aprile&#8217;","isPartOf":{"@id":"http://www.lameziaclick.com/#website"},"image":{"@type":"ImageObject","@id":"http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592#primaryimage","url":"http://www.lameziaclick.com/media/2020/03/conte3-1.jpg","width":936,"height":490},"primaryImageOfPage":{"@id":"http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592#primaryimage"},"datePublished":"2020-03-09T21:11:45+00:00","dateModified":"2020-03-09T21:13:29+00:00"},{"@type":"Article","@id":"http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592#article","isPartOf":{"@id":"http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592#webpage"},"author":{"@id":"http://www.lameziaclick.com/author/dedolab#author"},"headline":"Conte annuncia, divieti estesi a tutta Italia &#8216;Spostamenti solo per lavoro o salute. Scuole e universit\u00e0 chiuse fino al 3 aprile&#8217;","datePublished":"2020-03-09T21:11:45+00:00","dateModified":"2020-03-09T21:13:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592#webpage"},"publisher":{"@id":"http://www.lameziaclick.com/#organization"},"articleSection":"Attualit\u00e0, In primo piano","image":{"@type":"ImageObject","@id":"http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592#primaryimage","url":"http://www.lameziaclick.com/media/2020/03/conte3-1.jpg","width":936,"height":490}},{"@type":"Person","@id":"http://www.lameziaclick.com/author/dedolab#author","name":"LameziaClick","sameAs":[]}]}</script>
<link rel="canonical" href="http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conte annuncia, divieti estesi a tutta Italia &#039;Spostamenti solo per lavoro o salute. Scuole e università chiuse fino al 3 aprile&#039; | LameziaClick" />
<meta property="og:description" content="&quot;I numeri ci dicono che stiamo avendo una crescita importante delle persone in terapia intensiva e purtroppo delle persone decedute. Le nostre abitudini vanno cambiate ora: dobbiamo rinunciare tu" />
<meta property="og:url" content="http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592" />
<meta property="og:site_name" content="LameziaClick" />
<meta property="og:image" content="http://www.lameziaclick.com/media/2020/03/conte3-300x200.jpg" />
<meta property="fb:admins" content="100000471375154" />
<meta property="fb:app_id" content="465311670157764" />
<meta property="article:tag" content="attualità" />
<meta property="article:tag" content="in primo piano" />
<meta property="article:published_time" content="2020-03-09T21:11:45Z" />
<meta property="article:modified_time" content="2020-03-09T21:13:29Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Conte annuncia, divieti estesi a tutta Italia &#039;Spostamenti solo p" />
<meta name="twitter:description" content="&quot;I numeri ci dicono che stiamo avendo una crescita importante delle persone in terapia intensiva e purtroppo delle persone decedute. Le nostre abitudini vanno cambiate ora: dobbiamo rinunciare tu" />
<meta name="twitter:image" content="http://www.lameziaclick.com/media/2020/03/conte3-300x200.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed" href="http://www.lameziaclick.com/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed dei commenti" href="http://www.lameziaclick.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Conte annuncia, divieti estesi a tutta Italia &#8216;Spostamenti solo per lavoro o salute. Scuole e università chiuse fino al 3 aprile&#8217; Feed dei commenti" href="http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592/feed" />
<link rel='stylesheet' id='colorbox-theme8-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='http://www.lameziaclick.com/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lameziaclick.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.lameziaclick.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sab_font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sab_custom_css-css'  href='http://www.lameziaclick.com/wp-content/plugins/simple-author-bio/includes/../css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20203101' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css'  href='http://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='http://www.lameziaclick.com/wp-content/plugins/flex-posts/public/css/flex-posts.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#021d5c;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#021d5c; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#021d5c; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
.widget h4 {font-size: 14px;line-height: 1.2;margin-bottom: 4px;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"150","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.lameziaclick.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.3'></script>
<link rel='https://api.w.org/' href='http://www.lameziaclick.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lameziaclick.com/xmlrpc.php?rsd" />
<link rel='prev' title='Lamezia, sospesi i mercati settimanali per evitare assembramenti' href='http://www.lameziaclick.com/attualita/2020_03_09/lamezia-sospesi-i-mercati-settimanali-per-evitare-assembramenti_45590' />
<link rel='next' title='Italia zona protetta. Ecco le nuove abitudini degli italiani' href='http://www.lameziaclick.com/attualita/2020_03_10/italia-zona-protetta-ecco-le-nuove-abitudini-degli-italiani_45595' />
<link rel='shortlink' href='http://www.lameziaclick.com/?p=45592' />
<link rel="alternate" type="application/json+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.static_server="http://www.lameziaclick.com/media/addtoany";
a2a_config.counts = { recover_protocol: 'http' };
a2a_config.counts = { recover_protocol: 'https' };
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="http://www.lameziaclick.com/media/addtoany/page.js?ver=1583774173";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<style type="text/css">.crp-list-title {display: none;}
ol li.crp-list-item {list-style-type: disc !important; color: #021d5c}
div.crp-list-item-title a {font-size: 0.7em !important; font-weight: bold;} 
.widget li.crp-list-item {border-bottom: none !important;}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
<meta http-equiv="Refresh" content="540">
	
	</head>
<body id ="blog" class="post-template-default single single-post postid-45592 single-format-standard main">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '465311670157764',
      cookie     : true,
      xfbml      : true,
      version    : '4.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<h1 style="visibility: hidden; display: none;">Conte annuncia, divieti estesi a tutta Italia &#039;Spostamenti solo per lavoro o salute. Scuole e università chiuse fino al 3 aprile&#039; | LameziaClickLamezia Click</h1>
<h2 style="visibility: hidden; display: none;">LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria</h2>
	<div class="main-container">
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="http://www.lameziaclick.com"><img src="http://www.static.lameziaclick.com/lcnews-header.png" alt="Lamezia Click" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="zoom-social-icons-widget-2" class="widget widget-sidebar zoom-social-icons-widget">
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--align-left zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://facebook.com/lameziaclick" target="_blank" >
																		
                                                    <span class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 25px; padding:8px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://twitter.com/lameziaclick" target="_blank" >
																		
                                                    <span class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 25px; padding:8px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://instagram.com/_lameziaclick_" target="_blank" >
																		
                                                    <span class="screen-reader-text">instagram</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 25px; padding:8px" ></span>

											</a>
				</li>

			
		</ul>

		</li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/editoriale">Editoriale<span class="sub"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lameziaclick.com/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/cultura">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/sport">Sport<span class="sub"></span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://archivio.lameziaclick.com/">Archivio<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
															<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_8CcLVPpC90C2"></script></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-45592" class="post post-45592 type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-in-primo-piano has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Conte annuncia, divieti estesi a tutta Italia &#8216;Spostamenti solo per lavoro o salute. Scuole e università chiuse fino al 3 aprile&#8217;</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">9 marzo 2020</span> | <span class="thecategory"><a href="http://www.lameziaclick.com/category/attualita" rel="nofollow">Attualità</a>, <a href="http://www.lameziaclick.com/category/in-primo-piano" rel="nofollow">In primo piano</a></span> | <span class="thecomment"><a href="http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592" data-a2a-title="Conte annuncia, divieti estesi a tutta Italia ‘Spostamenti solo per lavoro o salute. Scuole e università chiuse fino al 3 aprile’"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592" data-text="Conte annuncia, divieti estesi a tutta Italia ‘Spostamenti solo per lavoro o salute. Scuole e università chiuse fino al 3 aprile’"></a></div></div><p><a href="http://www.lameziaclick.com/media/2020/03/conte3.jpg"><img class="alignleft size-thumbnail wp-image-3053 colorbox-45592" src="http://www.lameziaclick.com/media/2020/03/conte3-300x200.jpg" alt="" width="300" height="200"></a>&#8220;I numeri ci dicono che stiamo avendo una crescita importante delle persone in terapia intensiva e purtroppo delle persone decedute. Le nostre abitudini vanno cambiate ora: dobbiamo rinunciare tutti a qualcosa per il bene dell&#8217;Italia. Lo dobbiamo fare subito e ci riusciremo solo se tutti collaboreremo e ci adatteremo a queste norme più stringenti&#8221;. Lo dice il premier Giuseppe Conte a Palazzo Chigi.&nbsp; <span id="more-45592"></span></p>
<p>&#8220;Sto per firmare un provvedimento che possiamo sintetizzare con l&#8217;espressione &#8220;io resto a casa&#8221;. Ci sarà l&#8217;Italia come zona protetta&#8221;. Lo dice il premier Giuseppe Conte in conferenza stampa a Palazzo Chigi.&nbsp;Sulla nuova misura del governo c&#8217;è stato &#8220;il plauso delle Regioni&#8221;. Lo dice il premier Giuseppe Conte che annuncia di aver informato il presidente della Repubblica &#8220;Ho informato il presidente della Repubblica&#8221;, ha aggiunto.</p>
<p>&#8220;Non c&#8217;è ragione per cui proseguano le manifestazioni sportive, abbiamo adottato un intervento anche su questo&#8221;. Lo dice il premier Giuseppe Conte in conferenza stampa a Palazzo Chigi. Il decreto sarà firmato questa sera ed entrerà in vigore domani mattina.</p>
<p>&#8220;Portiamo la sospensione dell&#8217;attività didattiche sino al 3 aprile su tutta la penisola isole comprese&#8221; annuncia il premier Giuseppe Conte.</p>
<p>Sono 7.985 i malati per coronavirus in Italia, con un incremento di 1.598 persone rispetto a ieri. Il nuovo dato è stato fornito dal commissario Angelo Borrelli nella conferenza stampa alla Protezione Civile. Le persone guarite sono 724, 102 in più di ieri&nbsp;ha affermato il commissario per l&#8217;emergenza.</p>
<p>Sono 463, 97 in più di ieri, i morti legati al coronavirus in Italia.&nbsp;I&nbsp; malati ricoverati in terapia intensiva sono 733 per coronavirus, 83 in più rispetto a ieri. Il dato è stato fornito dal commissario Angelo Borrelli in conferenza stampa alla Protezione Civile. Di questi 440 sono in Lombardia, che ha avuto un incremento in un giorno di 41 casi. Sono invece 4.316 i malati con sintomi ricoverati e 2.936 quelli in isolamento domiciliare.</p>
<p>&#8220;Da domani distribuiremo 100 mila mascherine negli istituti penitenziari, dove sono state montate 80 tende di pre-triage&#8221; per lo screening del coronavirus nelle carceri.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592" data-a2a-title="Conte annuncia, divieti estesi a tutta Italia ‘Spostamenti solo per lavoro o salute. Scuole e università chiuse fino al 3 aprile’"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_03_09%2Fconte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592&amp;linkname=Conte%20annuncia%2C%20divieti%20estesi%20a%20tutta%20Italia%20%E2%80%98Spostamenti%20solo%20per%20lavoro%20o%20salute.%20Scuole%20e%20universit%C3%A0%20chiuse%20fino%20al%203%20aprile%E2%80%99" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592" data-text="Conte annuncia, divieti estesi a tutta Italia ‘Spostamenti solo per lavoro o salute. Scuole e università chiuse fino al 3 aprile’"></a></div></div>														 





													</div>
 										<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=465311670157764",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AABLjqWYCQ2MTQlp"></script></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.lameziaclick.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-16" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><a href="http://www.salute.gov.it/nuovocoronavirus" target="_blank" rel="noopener"><img src="http://www.lameziaclick.com/media/2020/03/Vademecum-Ministero-Salute.jpg" alt="Nuovo coronavirus" width="300" class="alignleft size-thumbnail wp-image-45510" /></a></p>
</div>
		</li><li id="miniloops-8" class="widgetTitle  widget widget-sidebar miniloops"><h3 class="widget-title">#ilblogdeldirettore</h3><ul><li class="primaPagina"><a href="http://www.lameziaclick.com/ilblogdeldirettore/2018_03_04/94-anni-cappellino-di-lana-testa-ci-vediamo-alla-prossima-consultazione-grazie-dolce-nonnina-il-tuo-esempio_27925" title="94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;">
<h2 class="homeTitle">94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;</h2></a>
<div class="primaImage"><a href="http://www.lameziaclick.com/ilblogdeldirettore/2018_03_04/94-anni-cappellino-di-lana-testa-ci-vediamo-alla-prossima-consultazione-grazie-dolce-nonnina-il-tuo-esempio_27925" title="94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;"></a></div>
</li></ul>
<!-- cache=clear --></li><li id="execphp-26" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ac8201a5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8201a5' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-22" class="TahitiFiori widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=add18020&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add18020' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-29" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ac0005c3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0005c3' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-30" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su LameziaClick</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a3a5eb06&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a5eb06' border='0' alt='' /></a></noscript>
</div>
		</li><li id="miniloops-11" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2020_03_10/italia-zona-protetta-ecco-le-nuove-abitudini-degli-italiani_45595" title="Italia zona protetta. Ecco le nuove abitudini degli italiani"><img src='http://www.lameziaclick.com/media/2020/03/6acf5d807e2c87c600e98af27884d7e7-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">10 marzo  2020</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2020_03_10/italia-zona-protetta-ecco-le-nuove-abitudini-degli-italiani_45595" title="Italia zona protetta. Ecco le nuove abitudini degli italiani"><strong>Italia zona protetta. Ecco le nuove abitudini degli italiani</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592" title="Conte annuncia, divieti estesi a tutta Italia &#8216;Spostamenti solo per lavoro o salute. Scuole e università chiuse fino al 3 aprile&#8217;"><img src='http://www.lameziaclick.com/media/2020/03/conte3-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">9 marzo  2020</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2020_03_09/conte-annuncia-divieti-estesi-a-tutta-italia-spostamenti-solo-per-lavoro-o-salute-scuole-e-universita-chiuse-fino-al-3-aprile_45592" title="Conte annuncia, divieti estesi a tutta Italia &#8216;Spostamenti solo per lavoro o salute. Scuole e università chiuse fino al 3 aprile&#8217;"><strong>Conte annuncia, divieti estesi a tutta Italia &#8216;Spostamenti solo per lavoro o salute. Scuole e università chiuse fino al 3 aprile&#8217;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2020_03_09/lamezia-sospesi-i-mercati-settimanali-per-evitare-assembramenti_45590" title="Lamezia, sospesi i mercati settimanali per evitare assembramenti"><img src='http://www.lameziaclick.com/media/2015/05/area_mercatale_viavercillo_int_pinocosentino-300x156-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">9 marzo  2020</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2020_03_09/lamezia-sospesi-i-mercati-settimanali-per-evitare-assembramenti_45590" title="Lamezia, sospesi i mercati settimanali per evitare assembramenti"><strong>Lamezia, sospesi i mercati settimanali per evitare assembramenti</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2020_03_09/coronavirus-santelli-dopo-sanita-pronta-task-force-economia_45588" title="Coronavirus, Santelli: &#8220;Dopo sanità pronta task force economia&#8221;"><img src='http://www.lameziaclick.com/media/2020/03/A3B559C6-E158-43A5-8C70-DBA42A2C7304-300x200-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">9 marzo  2020</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2020_03_09/coronavirus-santelli-dopo-sanita-pronta-task-force-economia_45588" title="Coronavirus, Santelli: &#8220;Dopo sanità pronta task force economia&#8221;"><strong>Coronavirus, Santelli: &#8220;Dopo sanità pronta task force economia&#8221;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2020_03_09/gli-uffici-della-provincia-di-cosenza-resteranno-chiusi-al-pubblico-fino-al-3-aprile_45585" title="Gli uffici della Provincia di Cosenza resteranno chiusi al pubblico fino al 3 aprile"><img src='http://www.lameziaclick.com/media/2020/03/iacucci-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">9 marzo  2020</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2020_03_09/gli-uffici-della-provincia-di-cosenza-resteranno-chiusi-al-pubblico-fino-al-3-aprile_45585" title="Gli uffici della Provincia di Cosenza resteranno chiusi al pubblico fino al 3 aprile"><strong>Gli uffici della Provincia di Cosenza resteranno chiusi al pubblico fino al 3 aprile</strong></a>
</li></ul></li><li id="execphp-24" class="viralizze widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_8uCyckgzFqB4"></script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>          <div id="footer-line">
                <div class="widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADUX0ZaBBnVInM4"></script></div>
		</div>          </div>  
		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2020 <a href="http://www.lameziaclick.com" title="LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria" rel="nofollow">LameziaClick</a>.</div>
	<div class="copyright-text">Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br />
Direttore Responsabile: Candida Maione <br />
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
								</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>

</div><!--.main-container-->

<!-- ngg_resource_manager_marker --><div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href='http://www.lameziaclick.com/privacy-cookies-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='' class='cookielawinfo-cookie-delete'>Click here to delete</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script></body>
</html>