<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3482014415875072",
          enable_page_level_ads: true
     });
</script>

	<meta charset="UTF-8">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-4');
</script>
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.static.lameziaclick.com/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--  <title>< ?php wp_title(' | ', true, 'right'); ?> LameziaClick</title>     -->
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.lameziaclick.com/wp-content/themes/lamezianews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.lameziaclick.com/xmlrpc.php" />
	<title>Scossa di terremoto 3.7 a largo delle Isole Eolie &#8211; LameziaClick</title>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Un terremoto di magnitudo ML 3.7 è avvenuto nella zona nel Tirreno Meridionale a largo delle Isole Eolie alle ore 6.27 di questa mattina ad una profondità di" />

<meta name="keywords"  content="attualità" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lameziaclick.com/#organization","url":"http://www.lameziaclick.com/","name":"Hap\u00f9 Editore","sameAs":[]},{"@type":"WebSite","@id":"http://www.lameziaclick.com/#website","url":"http://www.lameziaclick.com/","name":"LameziaClick","publisher":{"@id":"http://www.lameziaclick.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.lameziaclick.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230#webpage","url":"http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230","inLanguage":"it-IT","name":"Scossa di terremoto 3.7 a largo delle Isole Eolie","isPartOf":{"@id":"http://www.lameziaclick.com/#website"},"image":{"@type":"ImageObject","@id":"http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230#primaryimage","url":"http://www.lameziaclick.com/media/2020/02/Screenshot_20200227-084006_Samsung-Internet-1.jpg","width":935,"height":1024},"primaryImageOfPage":{"@id":"http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230#primaryimage"},"datePublished":"2020-02-27T07:43:58+00:00","dateModified":"2020-02-27T07:44:03+00:00"},{"@type":"Article","@id":"http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230#article","isPartOf":{"@id":"http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230#webpage"},"author":{"@id":"http://www.lameziaclick.com/author/dedolab#author"},"headline":"Scossa di terremoto 3.7 a largo delle Isole Eolie","datePublished":"2020-02-27T07:43:58+00:00","dateModified":"2020-02-27T07:44:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230#webpage"},"publisher":{"@id":"http://www.lameziaclick.com/#organization"},"articleSection":"Attualit\u00e0","image":{"@type":"ImageObject","@id":"http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230#primaryimage","url":"http://www.lameziaclick.com/media/2020/02/Screenshot_20200227-084006_Samsung-Internet-1.jpg","width":935,"height":1024}},{"@type":"Person","@id":"http://www.lameziaclick.com/author/dedolab#author","name":"LameziaClick","sameAs":[]}]}</script>
<link rel="canonical" href="http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scossa di terremoto 3.7 a largo delle Isole Eolie | LameziaClick" />
<meta property="og:description" content="Un terremoto di magnitudo ML 3.7 è avvenuto nella zona nel Tirreno Meridionale a largo delle Isole Eolie alle ore 6.27 di questa mattina ad una profondità di 229 km." />
<meta property="og:url" content="http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230" />
<meta property="og:site_name" content="LameziaClick" />
<meta property="og:image" content="http://www.lameziaclick.com/media/2020/02/Screenshot_20200227-084006_Samsung-Internet-300x200.jpg" />
<meta property="fb:admins" content="100000471375154" />
<meta property="fb:app_id" content="465311670157764" />
<meta property="article:tag" content="attualità" />
<meta property="article:published_time" content="2020-02-27T07:43:58Z" />
<meta property="article:modified_time" content="2020-02-27T07:44:03Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Scossa di terremoto 3.7 a largo delle Isole Eolie | LameziaClick" />
<meta name="twitter:description" content="Un terremoto di magnitudo ML 3.7 è avvenuto nella zona nel Tirreno Meridionale a largo delle Isole Eolie alle ore 6.27 di questa mattina ad una profondità di 229 km." />
<meta name="twitter:image" content="http://www.lameziaclick.com/media/2020/02/Screenshot_20200227-084006_Samsung-Internet-300x200.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed" href="http://www.lameziaclick.com/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed dei commenti" href="http://www.lameziaclick.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Scossa di terremoto 3.7 a largo delle Isole Eolie Feed dei commenti" href="http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230/feed" />
<link rel='stylesheet' id='colorbox-theme8-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='http://www.lameziaclick.com/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lameziaclick.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.lameziaclick.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sab_font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sab_custom_css-css'  href='http://www.lameziaclick.com/wp-content/plugins/simple-author-bio/includes/../css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20203101' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css'  href='http://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lameziaclick.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='http://www.lameziaclick.com/wp-content/plugins/flex-posts/public/css/flex-posts.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#021d5c;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#021d5c; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#021d5c; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
.widget h4 {font-size: 14px;line-height: 1.2;margin-bottom: 4px;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"150","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.lameziaclick.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.3'></script>
<link rel='https://api.w.org/' href='http://www.lameziaclick.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lameziaclick.com/xmlrpc.php?rsd" />
<link rel='prev' title='Il romanzo &#8220;Cosa rimane dei nostri amori&#8221; dello scrittore calabrese Olimpio Talarico proposto per il Premio Strega' href='http://www.lameziaclick.com/cultura/2020_02_26/il-romanzo-cosa-rimane-dei-nostri-amori-dello-scrittore-calabrese-olimpio-talarico-proposto-per-il-premio-strega_45227' />
<link rel='shortlink' href='http://www.lameziaclick.com/?p=45230' />
<link rel="alternate" type="application/json+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.static_server="http://www.lameziaclick.com/media/addtoany";
a2a_config.counts = { recover_protocol: 'http' };
a2a_config.counts = { recover_protocol: 'https' };
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="http://www.lameziaclick.com/media/addtoany/page.js?ver=1582737259";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<style type="text/css">.crp-list-title {display: none;}
ol li.crp-list-item {list-style-type: disc !important; color: #021d5c}
div.crp-list-item-title a {font-size: 0.7em !important; font-weight: bold;} 
.widget li.crp-list-item {border-bottom: none !important;}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
<meta http-equiv="Refresh" content="540">
	
	</head>
<body id ="blog" class="post-template-default single single-post postid-45230 single-format-standard main">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '465311670157764',
      cookie     : true,
      xfbml      : true,
      version    : '4.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<h1 style="visibility: hidden; display: none;">Scossa di terremoto 3.7 a largo delle Isole Eolie | LameziaClickLamezia Click</h1>
<h2 style="visibility: hidden; display: none;">LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria</h2>
	<div class="main-container">
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="http://www.lameziaclick.com"><img src="http://www.static.lameziaclick.com/lcnews-header.png" alt="Lamezia Click" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="zoom-social-icons-widget-2" class="widget widget-sidebar zoom-social-icons-widget">
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--align-left zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://facebook.com/lameziaclick" target="_blank" >
																		
                                                    <span class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 25px; padding:8px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://twitter.com/lameziaclick" target="_blank" >
																		
                                                    <span class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 25px; padding:8px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://instagram.com/_lameziaclick_" target="_blank" >
																		
                                                    <span class="screen-reader-text">instagram</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 25px; padding:8px" ></span>

											</a>
				</li>

			
		</ul>

		</li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/editoriale">Editoriale<span class="sub"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lameziaclick.com/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/cultura">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/sport">Sport<span class="sub"></span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://archivio.lameziaclick.com/">Archivio<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
															<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_8CcLVPpC90C2"></script></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-45230" class="post post-45230 type-post status-publish format-standard has-post-thumbnail hentry category-attualita has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Scossa di terremoto 3.7 a largo delle Isole Eolie</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">27 febbraio 2020</span> | <span class="thecategory"><a href="http://www.lameziaclick.com/category/attualita" rel="nofollow">Attualità</a></span> | <span class="thecomment"><a href="http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230" data-a2a-title="Scossa di terremoto 3.7 a largo delle Isole Eolie"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230" data-text="Scossa di terremoto 3.7 a largo delle Isole Eolie"></a></div></div><p><a href="http://www.lameziaclick.com/media/2020/02/Screenshot_20200227-084006_Samsung-Internet.jpg"><img class="alignleft size-thumbnail wp-image-2738 colorbox-45230" src="http://www.lameziaclick.com/media/2020/02/Screenshot_20200227-084006_Samsung-Internet-300x200.jpg" alt="" width="300" height="200" /></a>Un terremoto di magnitudo ML 3.7 è avvenuto nella zona nel Tirreno Meridionale a largo delle Isole Eolie alle ore 6.27 di questa mattina ad una profondità di 229 km.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230" data-a2a-title="Scossa di terremoto 3.7 a largo delle Isole Eolie"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2020_02_27%2Fscossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230&amp;linkname=Scossa%20di%20terremoto%203.7%20a%20largo%20delle%20Isole%20Eolie" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230" data-text="Scossa di terremoto 3.7 a largo delle Isole Eolie"></a></div></div>														 





													</div>
 										<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=465311670157764",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AABLjqWYCQ2MTQlp"></script></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.lameziaclick.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-16" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><a href="http://www.salute.gov.it/nuovocoronavirus" target="_blank" rel="noopener"><img class="aligncenter size-thumbnail wp-image-45184" src="http://www.lameziaclick.com/media/2020/02/regione-calabria-coronavirus.jpeg" alt="" width="300" height="300" /></a></p>
</div>
		</li><li id="miniloops-8" class="widgetTitle  widget widget-sidebar miniloops"><h3 class="widget-title">#ilblogdeldirettore</h3><ul><li class="primaPagina"><a href="http://www.lameziaclick.com/ilblogdeldirettore/2018_03_04/94-anni-cappellino-di-lana-testa-ci-vediamo-alla-prossima-consultazione-grazie-dolce-nonnina-il-tuo-esempio_27925" title="94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;">
<h2 class="homeTitle">94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;</h2></a>
<div class="primaImage"><a href="http://www.lameziaclick.com/ilblogdeldirettore/2018_03_04/94-anni-cappellino-di-lana-testa-ci-vediamo-alla-prossima-consultazione-grazie-dolce-nonnina-il-tuo-esempio_27925" title="94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;"></a></div>
</li></ul>
<!-- cache=clear --></li><li id="execphp-26" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ac8201a5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8201a5' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-22" class="TahitiFiori widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=add18020&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add18020' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-29" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ac0005c3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0005c3' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-30" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su LameziaClick</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a3a5eb06&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a5eb06' border='0' alt='' /></a></noscript>
</div>
		</li><li id="miniloops-11" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230" title="Scossa di terremoto 3.7 a largo delle Isole Eolie"><img src='http://www.lameziaclick.com/media/2020/02/Screenshot_20200227-084006_Samsung-Internet-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">27 febbraio  2020</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2020_02_27/scossa-di-terremoto-3-7-a-largo-delle-isole-eolie_45230" title="Scossa di terremoto 3.7 a largo delle Isole Eolie"><strong>Scossa di terremoto 3.7 a largo delle Isole Eolie</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2020_02_26/si-allontana-da-pollino-ripreso-esemplare-di-grifone-fa-parte-progetto-reintroduzione-ha-volato-per-45-km_45224" title="Si allontana da Pollino, ripreso esemplare di grifone. Fa parte progetto reintroduzione, ha volato per 45 km"><img src='http://www.lameziaclick.com/media/2020/02/grifone-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">26 febbraio  2020</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2020_02_26/si-allontana-da-pollino-ripreso-esemplare-di-grifone-fa-parte-progetto-reintroduzione-ha-volato-per-45-km_45224" title="Si allontana da Pollino, ripreso esemplare di grifone. Fa parte progetto reintroduzione, ha volato per 45 km"><strong>Si allontana da Pollino, ripreso esemplare di grifone. Fa parte progetto reintroduzione, ha volato per 45 km</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2020_02_26/sisma-nel-cosentino-controlli-su-19-istituti-scolastici-non-sono-stati-riscontrati-danni-alle-strutture_45218" title="Sisma nel cosentino: controlli su 19 istituti scolastici. &#8220;Non sono stati riscontrati danni alle strutture&#8221;"><img src='http://www.lameziaclick.com/media/2020/02/banchi-scuola-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">26 febbraio  2020</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2020_02_26/sisma-nel-cosentino-controlli-su-19-istituti-scolastici-non-sono-stati-riscontrati-danni-alle-strutture_45218" title="Sisma nel cosentino: controlli su 19 istituti scolastici. &#8220;Non sono stati riscontrati danni alle strutture&#8221;"><strong>Sisma nel cosentino: controlli su 19 istituti scolastici. &#8220;Non sono stati riscontrati danni alle strutture&#8221;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2020_02_26/amalia-di-ruocco-lascia-la-questura-di-catanzaro-e-stata-nominata-prefetto_45205" title="Amalia Di Ruocco lascia la Questura di Catanzaro, è stata nominata Prefetto"><img src='http://www.lameziaclick.com/media/2020/02/amalia_di_ruocco-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">26 febbraio  2020</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2020_02_26/amalia-di-ruocco-lascia-la-questura-di-catanzaro-e-stata-nominata-prefetto_45205" title="Amalia Di Ruocco lascia la Questura di Catanzaro, è stata nominata Prefetto"><strong>Amalia Di Ruocco lascia la Questura di Catanzaro, è stata nominata Prefetto</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2020_02_25/a-civita-non-ce-alcun-caso-di-coranavirus-ne-tantomeno-persone-in-quarantena-e-solo-una-fake-news-il-sindaco-tranquillizza_45192" title="“A Civita non c’è alcun caso di Coranavirus né tantomeno persone in quarantena, è solo una fake news”. Il sindaco tranquillizza"><img src='http://www.lameziaclick.com/media/2020/02/DB229F36-536D-43C5-811F-B6AE90EC1E9B-214x200-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">25 febbraio  2020</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2020_02_25/a-civita-non-ce-alcun-caso-di-coranavirus-ne-tantomeno-persone-in-quarantena-e-solo-una-fake-news-il-sindaco-tranquillizza_45192" title="“A Civita non c’è alcun caso di Coranavirus né tantomeno persone in quarantena, è solo una fake news”. Il sindaco tranquillizza"><strong>“A Civita non c’è alcun caso di Coranavirus né tantomeno persone in quarantena, è solo una fake news”. Il sindaco tranquillizza</strong></a>
</li></ul></li><li id="execphp-24" class="viralizze widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_8uCyckgzFqB4"></script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>          <div id="footer-line">
                <div class="widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADUX0ZaBBnVInM4"></script></div>
		</div>          </div>  
		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2020 <a href="http://www.lameziaclick.com" title="LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria" rel="nofollow">LameziaClick</a>.</div>
	<div class="copyright-text">Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br />
Direttore Responsabile: Candida Maione <br />
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
								</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>

</div><!--.main-container-->

<!-- ngg_resource_manager_marker --><div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href='http://www.lameziaclick.com/privacy-cookies-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='' class='cookielawinfo-cookie-delete'>Click here to delete</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script></body>
</html>