<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-4');
</script>
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.static.lameziaclick.com/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--  <title>< ?php wp_title(' | ', true, 'right'); ?> LameziaClick</title>     -->
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.lameziaclick.com/wp-content/themes/lamezianews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.lameziaclick.com/xmlrpc.php" />
	<title>Il 20 ottobre la Giornata della Prevenzione Sismica. Stand informativi a Catanzaro, Lamezia Terme e Falerna - LameziaClick</title>
<meta name="description" content="LAMEZIA TERME (CATANZARO) - L’Ordine degli Ingegneri della Provincia di Catanzaro aderisce alla seconda Giornata nazionale della Prevenzione Sismica in programma domenica 20 ottobre e promossa da Fondazione InarCassa, Consiglio Nazionale degli Architetti PPC e Consiglio Nazionale degli Ingegneri, con il supporto scientifico del Consiglio Superiore dei Lavori pubblici, del&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.lameziaclick.com/attualita/2019_10_18/il-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279" />
<script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "LameziaClick","url" : "http:\/\/www.lameziaclick.com","sameAs" : ["http:\/\/facebook.com\/lameziaclick\/", "https:\/\/twitter.com\/@LameziaClick", "https:\/\/instagram.com\/_lameziaclick_", "https:\/\/lameziaclick.tumblr.com\/"]}</script>
<meta property="og:url" content="http://www.lameziaclick.com/attualita/2019_10_18/il-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279/" />
<meta property="og:site_name" content="LameziaClick" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://facebook.com/lameziaclick/" />
<meta property="article:publisher" content="http://facebook.com/lameziaclick/" />
<meta property="og:title" content="Il 20 ottobre la Giornata della Prevenzione Sismica. Stand informativi a Catanzaro, Lamezia Terme e Falerna - LameziaClick" />
<meta property="og:description" content="LAMEZIA TERME (CATANZARO) - L’Ordine degli Ingegneri della Provincia di Catanzaro aderisce alla seconda Giornata nazionale della Prevenzione Sismica in programma domenica 20 ottobre e promossa da Fondazione InarCassa, Consiglio Nazionale degli Architetti PPC e Consiglio Nazionale degli Ingegneri, con il supporto scientifico del Consiglio Superiore dei Lavori pubblici, del&hellip;" />
<meta property="og:image" content="http://www.lameziaclick.com/media/2019/10/ordine_ingegneri_cz.jpg" />
<meta property="og:image:width" content="319" />
<meta property="og:image:height" content="89" />
<meta property="fb:pages" content="215079698503336" />
<meta property="fb:admins" content="100000471375154" />
<meta property="fb:app_id" content="465311670157764" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@LameziaClick" />
<meta name="twitter:creator" content="@LameziaClick" />
<meta name="twitter:title" content="Il 20 ottobre la Giornata della Prevenzione Sismica. Stand informativi a Catanzaro, Lamezia Terme e Falerna - LameziaClick" />
<meta name="twitter:description" content="LAMEZIA TERME (CATANZARO) - L’Ordine degli Ingegneri della Provincia di Catanzaro aderisce alla seconda Giornata nazionale della Prevenzione Sismica in programma domenica 20 ottobre e promossa da Fondazione InarCassa, Consiglio Nazionale degli Architetti PPC e Consiglio Nazionale degli Ingegneri, con il supporto scientifico del Consiglio Superiore dei Lavori pubblici, del&hellip;" />
<meta name="twitter:image" content="http://www.lameziaclick.com/media/2019/10/ordine_ingegneri_cz-220x89.jpg" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed" href="http://www.lameziaclick.com/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed dei commenti" href="http://www.lameziaclick.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Il 20 ottobre la Giornata della Prevenzione Sismica. Stand informativi a Catanzaro, Lamezia Terme e Falerna Feed dei commenti" href="http://www.lameziaclick.com/attualita/2019_10_18/il-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279/feed" />
<link rel='stylesheet' id='colorbox-theme8-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lameziaclick.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.lameziaclick.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sab_font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sab_custom_css-css'  href='http://www.lameziaclick.com/wp-content/plugins/simple-author-bio/includes/../css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='http://www.lameziaclick.com/wp-content/plugins/flex-posts/public/css/flex-posts.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#021d5c;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#021d5c; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#021d5c; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
.widget h4 {font-size: 14px;line-height: 1.2;margin-bottom: 4px;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.lameziaclick.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='http://www.lameziaclick.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lameziaclick.com/xmlrpc.php?rsd" />
<link rel='prev' title='‘Ndrangheta, ucciso in pieno centro a San Gregorio d’Ippona davanti al figlioletto, preso il killer' href='http://www.lameziaclick.com/cronaca/2019_10_18/ndrangheta-ucciso-in-pieno-centro-a-san-gregorio-dippona-davanti-al-figlioletto-preso-il-killer_40274' />
<link rel='next' title='Maxi truffa all&#8217;Inps nel catanzarese di una falsa cieca: la Guardia di Finanza sequestra oltre 200.000 euro' href='http://www.lameziaclick.com/cronaca/2019_10_18/maxi-truffa-allinps-nel-catanzarese-di-una-falsa-cieca-la-guardia-di-finanza-sequestra-oltre-200-000-euro_40285' />
<link rel='shortlink' href='http://www.lameziaclick.com/?p=40279' />
<link rel="alternate" type="application/json+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<style type="text/css">
.related-posts ul{list-style:none;width:100%;float:left;clear:both;margin:1em 0 2em;padding:0}
.related-posts li{display:block;clear:left;margin:0;padding:0}
.related-posts img{float:left;margin:0 .5em .5em 0}
</style>    
    <!-- <meta name="NextGEN" version="3.2.18" /> -->
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script async src='https://www.googletagmanager.com/gtag/js?id=UA-46145840-4'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-46145840-4' , {'allow_display_features': false,});

</script>
	
<meta http-equiv="Refresh" content="540"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3482014415875072",
          enable_page_level_ads: true
     });
</script>
	
	</head>
<body id ="blog" class="post-template-default single single-post postid-40279 single-format-standard main">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2224519637858147',
      cookie     : true,
      xfbml      : true,
      version    : '3.3'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<h1 style="visibility: hidden; display: none;">Il 20 ottobre la Giornata della Prevenzione Sismica. Stand informativi a Catanzaro, Lamezia Terme e Falerna  &middot;  LameziaClick LameziaClick</h1>
<h2 style="visibility: hidden; display: none;">LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria</h2>
	<div class="main-container">
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="http://www.lameziaclick.com"><img src="http://www.static.lameziaclick.com/lcnews-header.png" alt="Lamezia Click" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                                </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/editoriale">Editoriale<span class="sub"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lameziaclick.com/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/cultura">Cultura<span class="sub"></span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/sport">Sport<span class="sub"></span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lameziaclick.com/archivio">Archivio<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
															<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAC_8CcLVPpC90C2"></script></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-40279" class="post post-40279 type-post status-publish format-standard has-post-thumbnail hentry category-attualita has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Il 20 ottobre la Giornata della Prevenzione Sismica. Stand informativi a Catanzaro, Lamezia Terme e Falerna</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">18 ottobre 2019</span> | <span class="thecategory"><a href="http://www.lameziaclick.com/category/attualita" rel="nofollow">Attualità</a></span> | <span class="thecomment"><a href="http://www.lameziaclick.com/attualita/2019_10_18/il-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/attualita/2019_10_18/il-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279" data-a2a-title="Il 20 ottobre la Giornata della Prevenzione Sismica. Stand informativi a Catanzaro, Lamezia Terme e Falerna"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.lameziaclick.com/attualita/2019_10_18/il-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.lameziaclick.com/media/2019/10/ordine_ingegneri_cz.jpg"><img class="alignleft size-medium wp-image-40284 colorbox-40279" src="http://www.lameziaclick.com/media/2019/10/ordine_ingegneri_cz-300x84.jpg" alt="" width="300" height="84" srcset="http://www.lameziaclick.com/media/2019/10/ordine_ingegneri_cz-300x84.jpg 300w, http://www.lameziaclick.com/media/2019/10/ordine_ingegneri_cz.jpg 319w" sizes="(max-width: 300px) 100vw, 300px" /></a>LAMEZIA TERME (CATANZARO) &#8211; L’Ordine degli Ingegneri della Provincia di Catanzaro aderisce alla seconda Giornata nazionale della Prevenzione Sismica in programma domenica 20 ottobre e promossa da Fondazione InarCassa, Consiglio Nazionale degli Architetti PPC e Consiglio Nazionale degli Ingegneri, con il supporto scientifico del Consiglio Superiore dei Lavori pubblici, del Dipartimento Protezione Civile, della Conferenza dei Rettori delle Università Italiane, della Rete dei Laboratori Universitari di Ingegneria Sismica e di ENEA.<span id="more-40279"></span></p>
<p>L’iniziativa, che lo scorso anno ha ricevuto la Medaglia di Rappresentanza del Presidente della Repubblica, è finalizzata a promuovere una cultura della sicurezza sismica ed un concreto miglioramento delle condizioni di sicurezza del patrimonio immobiliare del nostro Paese e costituisce un’importante occasione per accrescere l’immagine e promuovere il ruolo sociale dell’Architetto e dell’Ingegnere.</p>
<p>Quest’anno le piazze saranno aperte agli amministratori di condominio delle maggiori associazioni di categoria, alla rete delle professioni, agli sponsor locali e in generale stakeholder locali nell’obiettivo di “vivacizzarle” e renderle maggiormente attrattive per il cittadino. Ma anche in questa seconda edizione il ruolo centrale lo svolgono gli architetti e gli ingegneri. A loro, anzi a “noi”, è affidata l’attività di informazione sia presso le piazze della Prevenzione Sismica sia presso le abitazioni nel programma “Diamoci una Scossa!”. Se gli edifici sono i “pazienti”, i professionisti possono essere considerati i “medici” che li visitano a domicilio per informare il cittadino su quali fattori incidano sullo “stato di salute” della casa, ovvero sul suo grado di sicurezza, e sulle agevolazioni fiscali a disposizione per migliorarla a “spese quasi zero”.</p>
<p>Tre le piazze nella provincia: a Catanzaro stand in Piazza L. Rossi dalle ore 9.30 alle ore 18; a Lamezia Terme presso la Scuola Primaria Maggiore Perri su Corso Nicotera dalle ore 9.30 alle ore 18; a Falerna sul Lungomare dalle ore 9.30 alle ore 18.</p>
<p>“In un territorio ad elevato rischio sismico come la Calabria l’iniziativa a cui abbiamo aderito acquista ulteriore valore e diventa importante nell’ottica della sensibilizzazione e della predisposizione di ogni strumento utile alla prevenzione – ha sottolineato il presidente dell’Ordine degli Ingegneri della Provincia di Catanzaro, Gerlando Cuffaro – Il terremoto dello scorso 7 ottobre dimostra che è necessario farsi trovare pronti e garantire adeguata informazione ai professionisti e soprattutto ai cittadini”.</p>
<p>I Punti informativi nelle piazze saranno l’occasione per sensibilizzare il Cittadino sull’importanza della prevenzione sismica, per informarlo sulle agevolazioni fiscali (Sisma Bonus ed Ecobonus) a sua disposizione per migliorare la sicurezza della propria abitazione e per promuovere il programma di prevenzione attiva Diamoci una Scossa!, che anche quest’anno vedrà, nel mese di novembre, “scendere in campo” migliaia di architetti e ingegneri per svolgere delle visite tecniche informative presso le abitazioni dei Cittadini che ne faranno richiesta. Lo scorso anno la Giornata ha visto l’organizzazione di oltre 500 Piazze della Prevenzione Sismica su tutto il territorio italiano, oltre 7.000 professionisti coinvolti nelle attività di sensibilizzazione, circa 90.000 abitazioni raggiunte con le visite tecniche ma soprattutto circa 500.000 cittadini informati attraverso il materiale di comunicazione.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/attualita/2019_10_18/il-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279" data-a2a-title="Il 20 ottobre la Giornata della Prevenzione Sismica. Stand informativi a Catanzaro, Lamezia Terme e Falerna"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.lameziaclick.com/attualita/2019_10_18/il-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_10_18%2Fil-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279&amp;linkname=Il%2020%20ottobre%20la%20Giornata%20della%20Prevenzione%20Sismica.%20Stand%20informativi%20a%20Catanzaro%2C%20Lamezia%20Terme%20e%20Falerna" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=465311670157764",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://www.lameziaclick.com/attualita/2019_10_18/il-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="widget">			<div class="execphpwidget"><script type="text/javascript">
simply_publisher = 75365;
simply_domain = 87135;
simply_space = 168481;
simply_ad_height = 60;
simply_ad_width = 468;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.lameziaclick.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-15" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img class="alignleft size-medium wp-image-25920" style="padding-bottom: 25px;" src="http://www.static.lameziaclick.com/lameziaclick-on-whatsapp.png" alt="" width="300" height="78" /></p>
</div>
		</li><li id="miniloops-8" class="widgetTitle  widget widget-sidebar miniloops"><h3 class="widget-title">#ilblogdeldirettore</h3><ul><li class="primaPagina"><a href="http://www.lameziaclick.com/ilblogdeldirettore/2018_03_04/94-anni-cappellino-di-lana-testa-ci-vediamo-alla-prossima-consultazione-grazie-dolce-nonnina-il-tuo-esempio_27925" title="94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;">
<h2 class="homeTitle">94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;</h2></a>
<div class="primaImage"><a href="http://www.lameziaclick.com/ilblogdeldirettore/2018_03_04/94-anni-cappellino-di-lana-testa-ci-vediamo-alla-prossima-consultazione-grazie-dolce-nonnina-il-tuo-esempio_27925" title="94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;"></a></div>
</li></ul>
<!-- cache=clear --></li><li id="execphp-26" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ac8201a5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8201a5' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-22" class="TahitiFiori widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=add18020&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add18020' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-29" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ac0005c3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0005c3' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-30" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su LameziaClick</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a3a5eb06&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a5eb06' border='0' alt='' /></a></noscript>
</div>
		</li><li id="miniloops-11" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2019_10_18/il-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279" title="Il 20 ottobre la Giornata della Prevenzione Sismica. Stand informativi a Catanzaro, Lamezia Terme e Falerna"><img src='http://www.lameziaclick.com/media/2019/10/ordine_ingegneri_cz-300x84-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">18 ottobre  2019</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2019_10_18/il-20-ottobre-la-giornata-della-prevenzione-sismica-stand-informativi-a-catanzaro-lamezia-terme-e-falerna_40279" title="Il 20 ottobre la Giornata della Prevenzione Sismica. Stand informativi a Catanzaro, Lamezia Terme e Falerna"><strong>Il 20 ottobre la Giornata della Prevenzione Sismica. Stand informativi a Catanzaro, Lamezia Terme e Falerna</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2019_10_18/corruzione-in-italia-la-calabria-quinta-in-classifica_40271" title="Corruzione in Italia, la Calabria quinta in classifica"><img src='http://www.lameziaclick.com/media/2019/10/84A96325-69EE-4BC2-A028-EC62761F6F65-300x166-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">18 ottobre  2019</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2019_10_18/corruzione-in-italia-la-calabria-quinta-in-classifica_40271" title="Corruzione in Italia, la Calabria quinta in classifica"><strong>Corruzione in Italia, la Calabria quinta in classifica</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2019_10_17/cambiamenti-climatici-esperti-a-confronto-nel-parco-nazionale-della-sila_40268" title="Cambiamenti climatici, esperti a confronto nel Parco nazionale della Sila"><img src='http://www.lameziaclick.com/media/2019/10/C879391A-6721-44FF-81DE-6C7E9D03B4DA-300x200-ml-125x80.png' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">17 ottobre  2019</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2019_10_17/cambiamenti-climatici-esperti-a-confronto-nel-parco-nazionale-della-sila_40268" title="Cambiamenti climatici, esperti a confronto nel Parco nazionale della Sila"><strong>Cambiamenti climatici, esperti a confronto nel Parco nazionale della Sila</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2019_10_17/ridotti-posti-letto-allospedale-pugliese-ciaccio-u-di-con-situazione-gravissima_40254" title="Ridotti posti letto all’ospedale Pugliese – Ciaccio, U.Di.Con.: “Situazione gravissima”"><img src='http://www.lameziaclick.com/media/2015/03/pugliese_ospedale-300x203-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">17 ottobre  2019</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2019_10_17/ridotti-posti-letto-allospedale-pugliese-ciaccio-u-di-con-situazione-gravissima_40254" title="Ridotti posti letto all’ospedale Pugliese – Ciaccio, U.Di.Con.: “Situazione gravissima”"><strong>Ridotti posti letto all’ospedale Pugliese – Ciaccio, U.Di.Con.: “Situazione gravissima”</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2019_10_17/lamezia-il-19-ottobre-levento-informativo-lavoro-e-sclerosi-multipla_40248" title="Lamezia, il 19 ottobre l&#8217;evento informativo &#8220;Lavoro e Sclerosi multipla&#8221;"><img src='http://www.lameziaclick.com/media/2019/10/125BE440-137C-491C-AA8F-38D498F7A2FF-217x300-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">17 ottobre  2019</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2019_10_17/lamezia-il-19-ottobre-levento-informativo-lavoro-e-sclerosi-multipla_40248" title="Lamezia, il 19 ottobre l&#8217;evento informativo &#8220;Lavoro e Sclerosi multipla&#8221;"><strong>Lamezia, il 19 ottobre l&#8217;evento informativo &#8220;Lavoro e Sclerosi multipla&#8221;</strong></a>
</li></ul></li><li id="execphp-24" class="viralizze widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAC_8uCyckgzFqB4"></script></div>
		</li><li id="execphp-41" class="AdSense widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LC AdSense laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="8397390926"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="execphp-40" class="4wm widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript" id='4w_225776_643552523'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_225776_643552523', 'ic':'225776;87135;75365;0', 'dim':{'width':'300px', 'height':'600px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2019 <a href="http://www.lameziaclick.com" title="LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria" rel="nofollow">LameziaClick</a>.</div>
	<div class="copyright-text">Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br />
Direttore Responsabile: Candida Maione <br />
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
								</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>

</div><!--.main-container-->

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "196778",
    domain : "n.ads1-adnow.com"
  });
</script>	
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "212390",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
<!-- ngg_resource_manager_marker --><div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href='http://www.lameziaclick.com/privacy-cookies-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a> <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='' class='cookielawinfo-cookie-delete'>Click here to delete</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script></body>
</html>