<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.static.lameziaclick.com/ie8.css' type='text/css' media='all' />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  <title>Lamezia, è morto Guido, l’ultimo banditore di Sambiase  |  LameziaClick LameziaClick</title>
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.lameziaclick.com/wp-content/themes/lamezianews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.lameziaclick.com/xmlrpc.php" />
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.lameziaclick.com/attualita/2019_06_15/lamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369" />
	<meta name="keywords" content="Attualità,di,con,banditore,il,la,sua" />
	<meta name="google-site-verification" content="9aFI0G4NA13Yje0NQ2AncgMj4psYE5gYGI0pjlm3NvI" />
	<meta name="msvalidate.01" content="3DFFB56D661868FB4D8E04BC788552B8" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed" href="http://www.lameziaclick.com/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Feed dei commenti" href="http://www.lameziaclick.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LameziaClick &raquo; Lamezia, è morto Guido, l’ultimo banditore di Sambiase Feed dei commenti" href="http://www.lameziaclick.com/attualita/2019_06_15/lamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369/feed" />
<link rel='stylesheet' id='colorbox-theme8-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lameziaclick.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.lameziaclick.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='sab_font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sab_custom_css-css'  href='http://www.lameziaclick.com/wp-content/plugins/simple-author-bio/includes/../css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.lameziaclick.com/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='http://www.lameziaclick.com/wp-content/plugins/flex-posts/public/css/flex-posts.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#021d5c;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#021d5c; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#021d5c; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
.featured-cat {font-weight: inherit !important;}
.widget h4 {font-size: 14px;line-height: 1.2;margin-bottom: 4px;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.lameziaclick.com/wp-content/themes/lamezianews/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.lameziaclick.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lameziaclick.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.7'></script>
<link rel='https://api.w.org/' href='http://www.lameziaclick.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lameziaclick.com/xmlrpc.php?rsd" />
<link rel='prev' title='Albertina Barilaro, l’insegnamento come dimensione umana di dignità ed emancipazione' href='http://www.lameziaclick.com/attualita/2019_06_15/albertina-barilaro-linsegnamento-dimensione-umana-di-dignita-ed-emancipazione_36365' />
<link rel='shortlink' href='http://www.lameziaclick.com/?p=36369' />
<link rel="alternate" type="application/json+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lameziaclick.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<style type="text/css">
.related-posts ul{list-style:none;width:100%;float:left;clear:both;margin:1em 0 2em;padding:0}
.related-posts li{display:block;clear:left;margin:0;padding:0}
.related-posts img{float:left;margin:0 .5em .5em 0}
</style>    
    <!-- <meta name="NextGEN" version="3.2.2" /> -->
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="LameziaClick"/>
  <meta property="og:title" content="Lamezia, è morto Guido, l’ultimo banditore di Sambiase"/>
  <meta property="og:url" content="http://www.lameziaclick.com/attualita/2019_06_15/lamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="LAMEZIA TERME (CATANZARO) - È morto Guido Raso, 89 anni, l’ultimo banditore di Sambiase. Un uomo d’altri tempi, rispettoso del prossimo, educato con tutti. 

Sempre in giro con la sua trombetta, il suono anticipava “u bandu”: “a nunnata, alici, baccalà” con la sua voce inconfondibile.

Le donne,"/>
  <meta property="og:image" content="http://www.lameziaclick.com/media/2019/06/94C28DA0-CD35-4F9F-AEB3-C828B3E8C542.jpeg"/>
  <meta property="og:image:url" content="http://www.lameziaclick.com/media/2019/06/94C28DA0-CD35-4F9F-AEB3-C828B3E8C542.jpeg"/>
  <meta property="article:published_time" content="2019-06-15T15:44:13+00:00"/>
  <meta property="article:modified_time" content="2019-06-15T15:52:52+00:00" />
  <meta property="og:updated_time" content="2019-06-15T15:52:52+00:00" />
  <meta property="article:section" content="Attualità"/>
  <meta property="article:publisher" content="https://www.facebook.com/lameziaclick"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Lamezia, è morto Guido, l’ultimo banditore di Sambiase"/>
  <meta itemprop="headline" content="Lamezia, è morto Guido, l’ultimo banditore di Sambiase"/>
  <meta itemprop="description" content="LAMEZIA TERME (CATANZARO) - È morto Guido Raso, 89 anni, l’ultimo banditore di Sambiase. Un uomo d’altri tempi, rispettoso del prossimo, educato con tutti. 

Sempre in giro con la sua trombetta, il suono anticipava “u bandu”: “a nunnata, alici, baccalà” con la sua voce inconfondibile.

Le donne,"/>
  <meta itemprop="image" content="http://www.lameziaclick.com/media/2019/06/94C28DA0-CD35-4F9F-AEB3-C828B3E8C542.jpeg"/>
  <meta itemprop="datePublished" content="2019-06-15"/>
  <meta itemprop="dateModified" content="2019-06-15T15:52:52+00:00" />
  <link rel="publisher" href="https://plus.google.com/101315439413607323368"/>
  <!--<meta itemprop="publisher" content="LameziaClick"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Lamezia, è morto Guido, l’ultimo banditore di Sambiase"/>
  <meta name="twitter:url" content="http://www.lameziaclick.com/attualita/2019_06_15/lamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369"/>
  <meta name="twitter:description" content="LAMEZIA TERME (CATANZARO) - È morto Guido Raso, 89 anni, l’ultimo banditore di Sambiase. Un uomo d’altri tempi, rispettoso del prossimo, educato con tutti. 

Sempre in giro con la sua trombetta, il suono anticipava “u bandu”: “a nunnata, alici, baccalà” con la sua voce inconfondibile.

Le donne,"/>
  <meta name="twitter:image" content="http://www.lameziaclick.com/media/2019/06/94C28DA0-CD35-4F9F-AEB3-C828B3E8C542.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@LameziaClick"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
	
<meta http-equiv="Refresh" content="540">	
	</head>
<body id ="blog" class="post-template-default single single-post postid-36369 single-format-standard main">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-4');
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '465311670157764',
      cookie     : true,
      xfbml      : true,
      version    : '3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<h1 style="visibility: hidden; display: none;">Lamezia, è morto Guido, l’ultimo banditore di Sambiase  &middot;  LameziaClick LameziaClick</h1>
<h2 style="visibility: hidden; display: none;">LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="http://www.lameziaclick.com/cronaca/2019_06_14/cosenza-operazione-minerva-2-58-avvisi-di-garanzia-ad-insegnanti-titoli-falsi_36345" title="Cosenza, operazione “Minerva 2”, 58 avvisi di garanzia ad insegnanti per titoli falsi" rel="bookmark">Cosenza, operazione “M...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.lameziaclick.com/cronaca/2019_06_13/crotone-materiale-esplodente-vicino-bombole-gas-fermata-ucraina-di-45-anni_36341" title="Crotone, materiale esplodente vicino bombole gas, fermata ucraina di 45 anni" rel="bookmark">Crotone, materiale esplo...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.lameziaclick.com/cronaca/2019_06_13/primo-giorno-di-fiera-di-s-antonio-controlli-della-polizia-locale-sequestri-denunce-verbali_36334" title="Primo giorno di fiera di S. Antonio, controlli della Polizia Locale. Sequestri, denunce e verbali" rel="bookmark">Primo giorno di fiera di...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://www.lameziaclick.com/cronaca/2019_06_13/operazione-edera-traffico-droga-tra-colombia-ecuador-reggio-calabria-arresti-sequestri_36326" title="Operazione &#8220;Edera&#8221;, traffico droga tra Colombia, Ecuador e Reggio Calabria: arresti e sequestri" rel="bookmark">Operazione &#8220;Edera&...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="http://www.lameziaclick.com"><img src="http://www.static.lameziaclick.com/lcnews-header.png" alt="Lamezia Click" width="500" height="100"></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5" >
                    <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/" target="_blank" >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">11120</span><span class="apsc-media-type">Fans</span>
   </div>
</a>
               </div>               <div class="apsc-each-profile">
                    <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/LameziaClick" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
        <span class="apsc-count">1454</span><span class="apsc-media-type">Followers</span>
   </div>
</a>
               </div>               <div class="apsc-each-profile">
                    <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/_lameziaclick_" target="_blank"   >
     <div class="apsc-inner-block">
          <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
          <span class="apsc-count">314</span><span class="apsc-media-type">Followers</span>
     </div>
</a>
               </div></div></li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/editoriale">Editoriale<span class="sub"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lameziaclick.com/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/cultura">Cultura<span class="sub"></span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lameziaclick.com/category/sport">Sport<span class="sub"></span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lameziaclick.com/archivio">Archivio<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
															<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="widget">			<div class="execphpwidget"><!-- Inizio codice Responsive eADV.it per il sito lameziaclick.com -->
<div style="margin-top: 4px"><script type="text/javascript">
(function() {var id = 'eadv-18-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=e0-4439-86-18-7f-0-53-12-32-0x0-8b-0-b2&amp;u=lmaomce.zkicaicl&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Responsive eADV.it per il sito lameziaclick.com --></div></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->			
							<div id="post-36369" class="post post-36369 type-post status-publish format-standard has-post-thumbnail hentry category-attualita has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Lamezia, è morto Guido, l’ultimo banditore di Sambiase</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">15 giugno 2019</span> | <span class="thecategory"><a href="http://www.lameziaclick.com/category/attualita" rel="nofollow">Attualità</a></span> | <span class="thecomment"><a href="http://www.lameziaclick.com/attualita/2019_06_15/lamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/attualita/2019_06_15/lamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369" data-a2a-title="Lamezia, è morto Guido, l’ultimo banditore di Sambiase"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.lameziaclick.com/attualita/2019_06_15/lamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.lameziaclick.com/media/2019/06/94C28DA0-CD35-4F9F-AEB3-C828B3E8C542.jpeg"><img class="alignleft size-medium wp-image-36370 colorbox-36369" src="http://www.lameziaclick.com/media/2019/06/94C28DA0-CD35-4F9F-AEB3-C828B3E8C542-240x300.jpeg" alt="" width="240" height="300" srcset="http://www.lameziaclick.com/media/2019/06/94C28DA0-CD35-4F9F-AEB3-C828B3E8C542-240x300.jpeg 240w, http://www.lameziaclick.com/media/2019/06/94C28DA0-CD35-4F9F-AEB3-C828B3E8C542.jpeg 573w" sizes="(max-width: 240px) 100vw, 240px" /></a>LAMEZIA TERME (CATANZARO) &#8211; È morto Guido Raso, 89 anni, l’ultimo banditore di Sambiase. Un uomo d’altri tempi, rispettoso del prossimo, educato con tutti.&nbsp;<span id="more-36369"></span></p>
<p>Sempre in giro con la sua trombetta, il suono anticipava “u bandu”: “a nunnata, alici, baccalà” con la sua voce inconfondibile.</p>
<p>Le donne, impegnate nelle faccende domestiche, lo attendevano per regolarsi sulla spesa della giornata e sul pranzo da preparare.&nbsp;</p>
<p>Mancherà a tutti. Con lui se ne va un pezzetto di storia che non tornerà più!</p>
<p>Lassù in cielo sicuramente un banditore starà annunciando il suo arrivo.</p>
<p>I funerali si svolgeranno domani alle 18 nel Santuario di San Francesco di Paola.</p>
<p>Arrivederci Guido&#8230;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.lameziaclick.com/attualita/2019_06_15/lamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369" data-a2a-title="Lamezia, è morto Guido, l’ultimo banditore di Sambiase"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.lameziaclick.com/attualita/2019_06_15/lamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lameziaclick.com%2Fattualita%2F2019_06_15%2Flamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369&amp;linkname=Lamezia%2C%20%C3%A8%20morto%20Guido%2C%20l%E2%80%99ultimo%20banditore%20di%20Sambiase" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=465311670157764",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://www.lameziaclick.com/attualita/2019_06_15/lamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div></div>			  <div style="float:left; width:100%;margin-right:20px;clear:both;">
    <div class="widget">			<div class="execphpwidget"><script type="text/javascript">
simply_publisher = 75365;
simply_domain = 87135;
simply_space = 168481;
simply_ad_height = 60;
simply_ad_width = 468;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</div>  </div>
	<!--[if IE ]>
			</div>	
	<![endif]-->			
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.lameziaclick.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-15" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img class="alignleft size-medium wp-image-25920" style="padding-bottom: 25px;" src="http://www.static.lameziaclick.com/lameziaclick-on-whatsapp.png" alt="" width="300" height="78" /></p>
</div>
		</li><li id="miniloops-8" class="widgetTitle  widget widget-sidebar miniloops"><h3 class="widget-title">#ilblogdeldirettore</h3><ul><li class="primaPagina"><a href="http://www.lameziaclick.com/ilblogdeldirettore/2018_03_04/94-anni-cappellino-di-lana-testa-ci-vediamo-alla-prossima-consultazione-grazie-dolce-nonnina-il-tuo-esempio_27925" title="94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;">
<h2 class="homeTitle">94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;</h2></a>
<div class="primaImage"><a href="http://www.lameziaclick.com/ilblogdeldirettore/2018_03_04/94-anni-cappellino-di-lana-testa-ci-vediamo-alla-prossima-consultazione-grazie-dolce-nonnina-il-tuo-esempio_27925" title="94 anni e un cappellino di lana in testa. “Ci vediamo alla prossima consultazione”. Grazie dolce nonnina per il tuo esempio&#8230;"></a></div>
</li></ul>
<!-- cache=clear --></li><li id="execphp-26" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ac8201a5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8201a5' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-22" class="TahitiFiori widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!-- Revive Adserver Tag Javascript - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=add18020&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add18020' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-29" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ac0005c3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0005c3' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-30" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su LameziaClick</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a3a5eb06&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a5eb06' border='0' alt='' /></a></noscript>
</div>
		</li><li id="miniloops-11" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2019_06_15/lamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369" title="Lamezia, è morto Guido, l’ultimo banditore di Sambiase"><img src='http://www.lameziaclick.com/media/2019/06/94C28DA0-CD35-4F9F-AEB3-C828B3E8C542-240x300-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">15 giugno  2019</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2019_06_15/lamezia-e-morto-guido-lultimo-banditore-di-sambiase_36369" title="Lamezia, è morto Guido, l’ultimo banditore di Sambiase"><strong>Lamezia, è morto Guido, l’ultimo banditore di Sambiase</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2019_06_15/albertina-barilaro-linsegnamento-dimensione-umana-di-dignita-ed-emancipazione_36365" title="Albertina Barilaro, l’insegnamento come dimensione umana di dignità ed emancipazione"><img src='http://www.lameziaclick.com/media/2019/06/912F7491-0000-47C0-8EB5-B609542BCCEF-300x209-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">15 giugno  2019</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2019_06_15/albertina-barilaro-linsegnamento-dimensione-umana-di-dignita-ed-emancipazione_36365" title="Albertina Barilaro, l’insegnamento come dimensione umana di dignità ed emancipazione"><strong>Albertina Barilaro, l’insegnamento come dimensione umana di dignità ed emancipazione</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2019_06_14/nuovi-freccia-argento-verso-il-sud-u-di-con-bene-nuovi-treni-ma-si-rivedano-prezzi_36351" title="Nuovi Freccia Argento verso il Sud, U.Di.Con.: “Bene i nuovi treni, ma si rivedano i prezzi”"><img src='http://www.lameziaclick.com/media/2019/06/69420F11-9207-45DF-86D7-9404E06752B6-300x224-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">14 giugno  2019</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2019_06_14/nuovi-freccia-argento-verso-il-sud-u-di-con-bene-nuovi-treni-ma-si-rivedano-prezzi_36351" title="Nuovi Freccia Argento verso il Sud, U.Di.Con.: “Bene i nuovi treni, ma si rivedano i prezzi”"><strong>Nuovi Freccia Argento verso il Sud, U.Di.Con.: “Bene i nuovi treni, ma si rivedano i prezzi”</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2019_06_14/competenze-digitali-approvata-graduatoria-provvisoria_36349" title="“Competenze digitali”, approvata graduatoria provvisoria"><img src='http://www.lameziaclick.com/media/2019/06/D17F4E23-676D-4B13-B9C7-E35DE6EED885-300x225-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">14 giugno  2019</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2019_06_14/competenze-digitali-approvata-graduatoria-provvisoria_36349" title="“Competenze digitali”, approvata graduatoria provvisoria"><strong>“Competenze digitali”, approvata graduatoria provvisoria</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.lameziaclick.com/attualita/2019_06_14/alto-jonio-con-unico-biglietto-si-viaggera-su-treno-autobus_36347" title="Alto Jonio, con un unico biglietto si viaggerà su treno e autobus"><img src='http://www.lameziaclick.com/media/2019/06/0DB3CB83-7743-430B-A5A8-7DBD47E7F32A-300x225-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">14 giugno  2019</span>  
</span>
<a href="http://www.lameziaclick.com/attualita/2019_06_14/alto-jonio-con-unico-biglietto-si-viaggera-su-treno-autobus_36347" title="Alto Jonio, con un unico biglietto si viaggerà su treno e autobus"><strong>Alto Jonio, con un unico biglietto si viaggerà su treno e autobus</strong></a>
</li></ul></li><li id="execphp-40" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript" id='4w_225776_643552523'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_225776_643552523', 'ic':'225776;87135;75365;0', 'dim':{'width':'300px', 'height':'600px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div>
		</li><li id="execphp-24" class="viralizze widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAC_8uCyckgzFqB4"></script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2019 <a href="http://www.lameziaclick.com" title="LameziaClick Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, da Lamezia Terme, dal lametino, dalla Calabria" rel="nofollow">LameziaClick</a>.</div>
	<div class="copyright-text">Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br />
Direttore Responsabile: Candida Maione <br />
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
								</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>

</div><!--.main-container-->

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "196778",
    domain : "n.ads1-adnow.com"
  });
</script>	
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "212390",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
<!-- ngg_resource_manager_marker --><div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href='http://www.lameziaclick.com/privacy-cookies-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a> <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='' class='cookielawinfo-cookie-delete'>Click here to delete</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        non-necessary 
                    </a>
                <label class="cli-switch">
                        <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked />
                        <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                    </label>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script></body>
</html>